OVH Community, votre nouvel espace communautaire.

autoresponder unlimited 2.0


E_r_w_a_n
07/10/2012, 13h08
Bonjour

Un forum sur autorespondeur unlimited en Français est ouvert sur :
http://autoresponder.lebonforum.com

Cordialement

sanka007
06/05/2009, 12h16
Bonjour,

pour éviter de recréer un post sur l auto répondeur, je le poste ici.

J'ai un petit souci, mon auto répondeur fonctionne tres bien (pour votre souci, on a rencontré le meme mais c'est un copain qui s y connait qui me la fait, je lui demanderai la solution, mais sa a pas l air tout simple)
Moi le mien, quand je fait créer un message, c'est bon, "message 1" se crée, quand je crée "message 2" le message 2 se crée mais il transforme le message 1 en message 2, donc je me retrouve avec deux messages 2 au lieu d'un message 1 et d'un message 2.

C'est compliqué donc voici en image

http://www.anouslargent.com/uploadimages/probleme message 1.JPG
http://www.anouslargent.com/uploadimages/probleme message 2.JPG

Auriez vous une solution......??????
merci

cyril

mimi0812
05/04/2009, 01h22
Bonjour

si la page de l'autorépondeur a changé comment on fait pour y accéder
car a la 2 éme page ça me met error 404 Not Fount

g8436
23/03/2009, 20h33
Merci de ta réponse. Mais j'ai déjà essayé sur 3 hébergements dont un qui a un répertoire cgi-bin. Mais bon ça veut pas le faire tampis. C'est bien que tu es réussi au moins c'est que c possible. Si tu veux tu peux mettre "sa mémoire" sur ton bouton bonne soirée

will41220
22/03/2009, 21h52
Bonsoir,

J'ai rencontré exactement le même problème.
J'ai donc refait toutes la procédure sur un autre site qui n'est pas hebergé au même endroit et la ça fonctionne parfaitement.

Donc si tu as un simple hebergement pour mettre que des pages html toute simple ça ne fonctionnera pas.

tu peux par contre l'installer sur un hebergeur et mettre le formulaire sur ton site comme j'ai fait.
site où l'autorepondeur est installé: www.affaire-a-saisir.com et le site où je m'en sert : www.ebook-gratuit.fr

A+

Will41220

g8436
12/02/2009, 21h03
Bonjour

J'ai vu que vous parliez sur ce forum de ce script autoresponder unlimited 2.0 que je viens d'acheter.

Le problème que je rencontre et qui était traité sur votre forum était l'impossibilité de se connecter à la page
http://votre domaine/cgi-bin/autoresponder/ar.cgi

La réponse a été la page a changée pour
http://votre domaine/autoresponder/ar.cgi

Or la première me donne une page blanche et la deuxième error 404

J'ai fait l'activation et les chmod

Quelqu'un a t'il réussit a le faire fonctionner
Merci de vos réponses