OVH Community, votre nouvel espace communautaire.

Problème php 4.4.8 ?


naëlle
06/08/2008, 15h53
Super ça marche merci beaucoup !!!!

enycu
06/08/2008, 15h41
Et bien tu forces l'utilisation de PHP5. Tu crées un fichier .htaccess (s'il n'existe pas déjà) et tu places le code suivant:
SetEnv PHP_VER 5

naëlle
06/08/2008, 14h40
Bonjour,

Je tente d'installer un script php sur mon hébergement et la version détectée de php est la 4.4.8 or ce script fonctionne sur php 5, comment résoudre mon problème ??

Merci de vos réponses !!