OVH Community, votre nouvel espace communautaire.

Site OVH trop souvent indisponible


xav242
16/07/2010, 02h19
je reviens partager mon expérience. c'est sûrement pas la solution ultime mais en l'occurrence cela a marché pour moi... Je suis resté en carafe pendant plus de 3h et donc cela m'a laissé le temps de regarder divers forums.
L'instinction pendant quelques minutes de la neufbox lui a permis de changer d'adresse IP et là plus de problème. Cela serait bien qu'un jour OVH nous fasse un petit topo à ce sujet !

cassiopee
16/07/2010, 00h24
Sans savoir depuis quelle adresse IP vous essayez d'accéder au site ovh.com,
les gens d'OVH qui passent par ici ne pourront pas trouver où ça coince
et donc quoi faire afin de corriger le tir

xav242
16/07/2010, 00h22
c'est peut-être le syndrome france.fr ??? ;-o

xav242
16/07/2010, 00h20
je confirme... Site Ovh inaccessible depuis maintenant 1H. Impossible donc d'accéder au manager et de commander un domaine... Lundi soir, c'était pareil, demain je suis en déplacement puis en WE. Donc RV lundi pour les mise-à-jour clients...
Ca devient lourd...

philipd
15/07/2010, 22h16
Le problème a disparu comme il est venu. Je pense avoir un élèment de réponse, le temps de vérifier en détail et je ferais part de mes conclusions.

philipd
25/06/2010, 09h58
Mon problème est esposé en détail dans "Discussions générales" sous la rabrique "Sites ovh inaccessible", rubrique dans laquelle des problèmes identiques avaient été exposé, mais malheureusement sans réponse. Merci quand même pour ton bon conseil...

Nowwhat
25/06/2010, 09h31
Avec comme seul indication de ton identité "philipd" OVH n'est pas prêt à recoudre le problème.
(pour le personnel d'OVH qui passe ici)

philipd
23/06/2010, 15h00
J'ai le même problème depuis plusieurs jours. Impossible d'accéder à ovh.com, impossible de gérer ses sites. Sur les conseils d'ovh, j'ai contacté mon FAi, qui ne détecte rien de particulier et depuis toujours rien. Malgré mes relances auprés de ovh, c'est le silence radio...
Je voulais préciser aussi que plus d'accès à ovh.com signifie également pas d'accés aux messages mails du support ovh... On tourne en rond

Gaston_Phone
19/06/2010, 08h48
Citation Envoyé par zeraxp
Pour le ping :
C:\WINDOWS>ping www.ovh.com

Envoi d'une requête 'ping' sur ovh.com [213.186.33.34] avec 32 octets de données :

Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Le ping est désactivé chez OVH.

Maxheero
18/06/2010, 15h22
J'ai le même problème.

Hier soir je souhaitais commander un hébergerment mutualisé sur OVH mais pensant la commande le site a cessé de répondre.
J'ai pingué et tracé l'adresse mais rien à faire.

je n'ai pas lancé d'attaque et pourtant je suis le seul à utiliser le routeur.

D'où cela peut-il venir? Et il y a t-il un moyen de pouvoir accéder au site afin de pouvoir commander un hébergement puis d'en profiter au max.

Merci d'avance

zola2
11/08/2009, 17h55
Moi je rencontre le même soucis :S

2 88.174.8.254 (88.174.8.254) 53.464 ms 54.791 ms 55.496 ms
3 213.228.37.190 (213.228.37.190) 59.260 ms 59.891 ms 60.587 ms
4 rennes-6k-1-po3.intf.routers.proxad.net (212.27.57.85) 66.305 ms * *
5 * * *
6 th2-crs16-1-be1003.intf.routers.proxad.net (212.27.58.1) 77.058 ms 141.127 ms 36.591 ms
7 * * *
8 80g.p19-2-6k.routers.chtix.eu (213.186.32.150) 40.315 ms * *
9 10g.p19-57-6k.routers.chtix.eu (213.251.128.34) 43.155 ms * *
10 * * *
11 * * *
12 * * *
13 * * *
14 * * *
15 * * *
16 * * *
17 * * *
18 * * *
19 * * *
20 * * *
21 * * *
22 * * *
23 * * *
24 * * *
25 * * *
26 * * *
27 * * *
28 * * *
29 * * *
30 * * *

ViVi0
05/07/2008, 02h58
Citation Envoyé par gifs
Mais en sachant qu'une autre personne utilise IP¨dans ce cas la personne qui a ce problème n'est pas forcement la persone qui perturbe le site OVH. pourquoi c'est elle qui paie
Car c'est nécessaire pour protéger le site de ovh ?

gifs
04/07/2008, 21h47
Mais en sachant qu'une autre personne utilise IP¨dans ce cas la personne qui a ce problème n'est pas forcement la persone qui perturbe le site OVH. pourquoi c'est elle qui paie

Héros
01/07/2008, 10h53
Moi ça le fait sous internet explorer mais pas sous mozilla ^^

Daweb
18/06/2008, 15h23
Hum ca casse
Donc va falloir chercher dans la pépinière qui fait ça

Bert
18/06/2008, 14h31
La théorie se confirme : ton ip a fait des attaques sur notre site ovh.com.

Elle est blacklisté à plusieurs endroits ce qui provoque des apparences de panne intermitente.

Je l'ai retire , mais si il y a une nouvelle attaque, elle sera a nouveau blacklistée.

zeraxp
18/06/2008, 14h15
autre tracert:

C:\WINDOWS>tracert ovh.com

Détermination de l'itinéraire vers ovh.com [213.186.33.34]
avec un maximum de 30 sauts :

1 <1 ms 1 ms 1 ms 192.168.102.254
2 3 ms 2 ms 2 ms 172.20.1.222
3 4 ms 3 ms 3 ms ip-129-74-252-81.mediariege.com [81.252.74.129]
4 25 ms 22 ms 13 ms 81.54.231.177
5 15 ms 38 ms 16 ms GIGA-4-0.TLSG2.Toulouse.raei.transitip.francetelecom.net [81.52.21.2]
6 15 ms 15 ms 15 ms GE-3-1-870.NCTOU302.Toulouse.raei.francetelecom.net [193.253.14.165]
7 24 ms 21 ms 21 ms 81.253.130.122
8 29 ms 21 ms 22 ms ge-6-2-0-0.nrpoi201.Poitiers.francetelecom.net [193.252.100.17]
9 27 ms 39 ms 26 ms ge-2-3-0-0.noaub101.Aubervilliers.francetelecom.net [193.251.126.38]
10 39 ms 35 ms 26 ms ge-3-3-0-0.noaub101.Aubervilliers.francetelecom.net [193.251.126.37]
11 * * * Délai d'attente de la demande dépassé.
12 42 ms 28 ms 34 ms bzn-crs16-1-be1005.intf.routers.proxad.net [212.27.51.81]
13 * * * Délai d'attente de la demande dépassé.
14 285 ms * 35 ms 040G.p19-2-6k.routers.ovh.net [213.186.32.153]
15 93 ms 75 ms 97 ms 213.251.130.225
16 * * * Délai d'attente de la demande dépassé.
17 * * * Délai d'attente de la demande dépassé.
18 * * * Délai d'attente de la demande dépassé.
19 * * * Délai d'attente de la demande dépassé.
20 * * * Délai d'attente de la demande dépassé.
21 * * * Délai d'attente de la demande dépassé.
22 * * * Délai d'attente de la demande dépassé.
23 * * * Délai d'attente de la demande dépassé.
24 * * * Délai d'attente de la demande dépassé.
25 * * * Délai d'attente de la demande dépassé.
26 * * * Délai d'attente de la demande dépassé.
27 * * * Délai d'attente de la demande dépassé.
28 * * * Délai d'attente de la demande dépassé.
29 * * * Délai d'attente de la demande dépassé.
30 * * * Délai d'attente de la demande dépassé.

Itinéraire déterminé.

zeraxp
18/06/2008, 14h12
Pour le ping :
C:\WINDOWS>ping www.ovh.com

Envoi d'une requête 'ping' sur ovh.com [213.186.33.34] avec 32 octets de données :

Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.

Statistiques Ping pour 213.186.33.34:
Paquets : envoyés = 4, reçus = 0, perdus = 4 (perte 100%),

C:\WINDOWS>ping ovh.com

Envoi d'une requête 'ping' sur ovh.com [213.186.33.34] avec 32 octets de données :

Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.

Statistiques Ping pour 213.186.33.34:
Paquets : envoyés = 4, reçus = 0, perdus = 4 (perte 100%),

zeraxp
18/06/2008, 14h10
Citation Envoyé par Bert
Quel est ton ip ?
81.252.74.164


Citation Envoyé par Bert
As tu des traceroute a fournir ?
au moins un oui
tu en veux un autre ?
1 <1 ms 1 ms 1 ms 192.168.102.254 mon routeur
2 2 ms 2 ms 2 ms 172.20.1.222 ma passerelle
3 3 ms 3 ms 3 ms ip-129-74-252-81.mediariege.com [81.252.74.129]

4 15 ms 12 ms 12 ms 81.54.231.177
5 15 ms 19 ms 15 ms GIGA-4-0.TLSG2.Toulouse.raei.transitip.francetelecom.net [81.52.21.2]
6 15 ms 15 ms 24 ms GE-3-1-870.NCTOU302.Toulouse.raei.francetelecom.net [193.253.14.165]
7 22 ms 21 ms 22 ms 81.253.130.122
8 22 ms 21 ms 21 ms ge-6-2-0-0.nrpoi201.Poitiers.francetelecom.net [193.252.100.17]
9 27 ms 26 ms 26 ms ge-2-3-0-0.noaub101.Aubervilliers.francetelecom.net [193.251.126.38]
10 29 ms 30 ms 31 ms ge-3-3-0-0.noaub101.Aubervilliers.francetelecom.net [193.251.126.37]
11 39 ms 26 ms 35 ms 193.252.161.98
12 28 ms 28 ms 28 ms bzn-crs16-1-be1005.intf.routers.proxad.net [212.27.51.81]
13 * * 34 ms 020G.gsw-2-6k.routers.ovh.net [213.186.32.169]
14 30 ms 30 ms * 040G.p19-2-6k.routers.ovh.net [213.186.32.153]
15 29 ms 29 ms 30 ms 213.251.130.225
16 * * * Délai d'attente de la demande dépassé.
17 * * * Délai d'attente de la demande dépassé.
18 * * * Délai d'attente de la demande dépassé.
19 * * * Délai d'attente de la demande dépassé.
20 * * * Délai d'attente de la demande dépassé.
21 * * * Délai d'attente de la demande dépassé.
22 * * * Délai d'attente de la demande dépassé.
23 * * * Délai d'attente de la demande dépassé.
24 * * * Délai d'attente de la demande dépassé.
25 * * * Délai d'attente de la demande dépassé.
26 * * * Délai d'attente de la demande dépassé.
27 * * * Délai d'attente de la demande dépassé.
28 * * * Délai d'attente de la demande dépassé.
29 * * * Délai d'attente de la demande dépassé.
30 * * * Délai d'attente de la demande dépassé.

Itinéraire déterminé

Tracert fait sous windows

Citation Envoyé par Bert
Que veu tu dire par en rade : ping plus, http timeout, http reject ?
je ne reproduis pas le problème actuellement donc pas d'infos a donner.
Mais effectivemetn j'ai eu essayer de pinguer et ca ne pinguer pas. pour le reste je ne sais pas.

Citation Envoyé par Bert
Quel est ta connexion internet ? ip fixe ? Est-ce que tu a change d'ip au moment ou les problemes sont apparu ?
SDSL 2Mbits orange (a ce que l'on ma dit), dans une pépinière d'entreprise, trop de personnes dessus mais je ne rencontre ce problème que sur le site d'ovh , sur mes sites sur serveurs dédiés ca marche impec.


Ta théorie ?

Bert
18/06/2008, 13h49
Il manque plein d'information pour pouvoir te repondre.
Quel est ton ip ?
As tu des traceroute a fournir ?
Que veu tu dire par en rade : ping plus, http timeout, http reject ?

Quel est ta connexion internet ? ip fixe ? Est-ce que tu a change d'ip au moment ou les problemes sont apparu ?

Une fois ces quelques informations minimales, je pourrai peut etre t'eclairer.

Note: j'ai une theorie sur ton probleme, mais j'attend tes reponses pour en dire plus.

titux
18/06/2008, 13h48
De mon coté tout va bien, jamais eu de coupure pour l'instant.

zeraxp
18/06/2008, 13h34
Salut je suis confronté a un soucis depuis un peu plus d'un mois : le site ovh.com est rarement disponible ( genre 1 fois sur 3 ).
Des sous domaines comme ce forum, fonctionne toujours correctement.

Pouvez-vous faire remonter le problème a qui de droit car la fout mal pour un hébergeur d'avoir son site en rade .