OVH Community, votre nouvel espace communautaire.

Problèmes d'installation / lancement / affichage des données dans MoM


fchantret
04/10/2010, 10h41
Citation Envoyé par Zengoo
Bonjour à tous, toujours pas de nouvelles à ce sujet?
Bonjour,

Sur quel sujet, le port utilisé par MoM qui n'est pas le port HTTPS standard ou sur l'intégration de la gestion des serveurs dédiés dans MoM ?

Dans le 1er cas, ça n'est malheureusement toujours pas le cas, SoAPI écoutant toujours sur le port 1664, pour le point numéro 2, tu peux gérer tes serveurs dédiés depuis le MoM ;o)

Zengoo
02/10/2010, 12h39
Bonjour à tous, toujours pas de nouvelles à ce sujet?

ggrevet
24/07/2008, 12h11
Oups pardon, oui c'etait bien le port bloqué.
Nous attendons donc cette nouvelle version avec impatience.

fchantret
23/07/2008, 15h58
Citation Envoyé par ggrevet
Merci pour ces informations.
Un gros manque pour nous, la gestion des serveurs dédiés, sinon l'outil semble performant.
C'est bon, il marche, c'était bien une histoire de port bloqué ?

Pour les serveurs dédiés, ça sera intégré dans de prochaines releases.

ggrevet
23/07/2008, 12h37
Merci pour ces informations.
Un gros manque pour nous, la gestion des serveurs dédiés, sinon l'outil semble performant.

fchantret
23/07/2008, 10h16
Citation Envoyé par ggrevet
Ce n'est pas ponctuel, je l'ai systématiquement.
J'ai la possibilité de passer soit derrière un proxy soit sans proxy.
Le message que j'ai donné est lorsque que je suis sans proxy, avec le proxy le message est différent = > "HTTP Error"
Mais l'histoire du port me semble une bonne piste, quel est le port utilisé ?
L'utilisation du port standard me semble etre primordiale pour les utilisateurs en entreprise de cet outil.
Merci
Le port SSL utilisé pour la connexion est 1664.

Oui nous devrions par la suite passer sur un port standard.

ggrevet
23/07/2008, 09h56
Ce n'est pas ponctuel, je l'ai systématiquement.
J'ai la possibilité de passer soit derrière un proxy soit sans proxy.
Le message que j'ai donné est lorsque que je suis sans proxy, avec le proxy le message est différent = > "HTTP Error"
Mais l'histoire du port me semble une bonne piste, quel est le port utilisé ?
L'utilisation du port standard me semble etre primordiale pour les utilisateurs en entreprise de cet outil.
Merci

fchantret
22/07/2008, 18h13
Citation Envoyé par ggrevet
Bonjour,
N'arrivant plus à accéder au manager 3 par FF3 (je reste bloquer sur https://www.ovh.com/managerv3/index.pl avec onglet GO TO: Manager V3), je me suis dit je vais utiliser MoM... et là je n'arrive pas à me connecter... après le fenetre de signature j'ai le message "A connection attempt failed because the connected party did not properly respond after a period of time, or etablished connection failed because host has failed ton respond."
Si qql'un a une idée ?
Merci
L'idéal serait de réessayer pour voir si tu n'as pas eu un problème de connexion ponctuel.

Sinon, il faudrait vérifier que tu n'es pas derrière un proxy / firewall. Si tu es derrière un proxy, tu as la possibilité de le paramétrer (clic droit sur l'icône du systray --> Réglages du proxy).

Cependant, la connexion SSL s'effectue sur un port non standard et ça peut aussi être une cause de bloquage par le proxy / firewall. Si tel est le cas, il faudrait voir avec ton admin sys pour ouvrir le port adéquat au niveau du proxy / firewall.

Par la suite, il serait bien que nous passions sur le port SSL standard pour limiter les soucis.

ggrevet
22/07/2008, 15h58
Bonjour,
N'arrivant plus à accéder au manager 3 par FF3 (je reste bloquer sur https://www.ovh.com/managerv3/index.pl avec onglet GO TO: Manager V3), je me suis dit je vais utiliser MoM... et là je n'arrive pas à me connecter... après le fenetre de signature j'ai le message "A connection attempt failed because the connected party did not properly respond after a period of time, or etablished connection failed because host has failed ton respond."
Si qql'un a une idée ?
Merci

nitrix-ud
12/06/2008, 16h52
bon allez... j'arrete de m'enerver contre ce dock je sais bien que ca partait d'une bonne intention....

nitrix-ud
12/06/2008, 16h51
ah oui j'ai meme oublie de dire que les raccourcis m'ouvre windows explorer
alors que j'utilise dopus (directory opus)

enorme

Michel74
12/06/2008, 12h21
Merci Florent pour ces précisions.

Personnellement, je regrette cette solution DOCK style WIDGET :
- Je n'aime pas du tout ces icônes qui changent de taille et d'emplacement quand tu passes la souris dessus.
- Pour l'accès à l'explorer, j'utilise "[Touche Windows] + E" qui est encore plus rapide à utiliser et ne pollue pas l'écran.

Ceci dit, cette application de MOM.exe est une bonne idée.

fchantret
12/06/2008, 12h08
Au titre que je bosse chez OVH ;o) J'ai créé mon compte rapidement hier depuis mon adresse perso, non publiée et je pensais qu'il y avait des messages privés intégrés au forum.

Voilà, j'ai updaté mon compte avec mon adresse email OVH afin de lever tout ambigüité sur mon identité, il est donc maintenant possible de me contacter par mail.

Michel74
12/06/2008, 11h55
Bonjour Fchantret,

A quel titre proposes-tu que l'on t'envoie par mail nos remarques et nos suggestions ?

De plus tu ne mets même pas d'adresse MAIL.

fchantret
12/06/2008, 11h33
Bonjour, j'invite toutes les personnes qui ont encore des problèmes avec l'installation / lancement ou affichage des données du MoM à me contacter en message privé afin de vous aider à résoudre ces problèmes pour que vous puissiez juger de l'aspect "manager" du soft (et pas que du dock sur lequel nous avons eu pas mal de feedback déjà ;o)).

Veuillez noter qu'il est tout à fait normal que seule la gestion des emails soit possible à l'heure actuelle, ça n'est pas un problème / bug. Nous avons choisi un pôle de fonctionnalité pour vous présenter le MoM et c'est tombé sur la gestion des emails.

Le reste arrivera évidemment dans quelques temps.