OVH Community, votre nouvel espace communautaire.

Problème après changement de domaine principal


fratelibenar
18/03/2008, 09h32
J'ai un peu le même problème... et moi aussi il pointe vers 213.186.33.5. As-tu eu besoin de réinitialiser finalement où est-ce qu'attendre un peu suffit? J'ai retiré une redirection de mon domaine vers mon hébergement Free, et depuis, un coup sur deux, j'ai une page blanche ou http://imp.ovh.net.
Tu as fait quelque chose pour retrouver tes pages ? Merci

jumbi
05/03/2008, 19h11
Voilà,

domaine-deux.com affiche bel et bien mon site internet.

Il fallait attendre que la propagation des dns se fasse.

Mais, domaine.com est toujours redirigé vers le webmail d'ovh. J'ai été dans "redirection" pour le faire pointer vers domaine-deux.com, j'imagine qu'il faut encore attendre.

Petite question, ne faut-il rien modifier dans Zone DNS ? Celui-ci pointe maintenant vers 213.186.33.5 alors que celui de domaine-deux.com pointe vers 213.186.33.19...

enycu
05/03/2008, 11h19
Citation Envoyé par jumbi
Peut-être faut-il réinitalisé le domaine ? (via zone dns etc.)
Très bonne idée.

jumbi
04/03/2008, 23h43
Bonjour à tous,

Je suis confronté à un "petit" problème.

J'avais un domaine.com hébergé sur 60GP, et un domaine-deux.com qui était en fait une redirection vers domaine.com

Après quelques temps je décide que domaine-deux.com serait le domaine principal de mon 60GP, je règle donc tout (au niveau financier).

Je reçois les confirmation des fonctionnalités et je me retrouve maintenant avec:

- domaine.com qui pointe vers le webmail de ovh
- domaine-deux.com qui pointe vers une page toute blanche

Une autre curiosité encore: j'ai accès aux deux ftp (alors que je ne suis sensé plus avoir accès qu'au ftp.domaine-deux.com)

Une explication ?

J'ai pensé à la propagation des DNS... mais pourquoi une page blanche alors ?

Peut-être faut-il réinitalisé le domaine ? (via zone dns etc.)

Merci.