OVH Community, votre nouvel espace communautaire.

Problème sur mon site ^^


studiololo
27/01/2008, 18h25
Chez moi c'est pas repartis ...

Tu est sur que sa viens de sa ?

KazeoOo
27/01/2008, 18h22
J'ai été mauvais la langue, ca semble reparti. Bon et sinon tu fais comme tout le monde, ou tu patientes ou tu va voir ailleurs ou tu paies un hébergement de qualité

studiololo
27/01/2008, 17h49
Hann' et comment on fait quand comme moi, on as un site de jeu en ligne ? =-= avant sa planter pas c'est bizarre ...

KazeoOo
27/01/2008, 17h39
Au moins une fois toutes les semaines, bien que ces derniers temps je m'étonnais de voir que tout allait bien. Quand à la durée ca peut être 2 minutes comme ca peut être 4,5 6 heures ... Là à mon avis c'est bien parti pour durer jusqu' à ... 19 ou 20 heures ce soir

studiololo
27/01/2008, 17h30
Ah.... et sa va revenir quand ? =-=

sa le fait si souvent que sa ? u_u

KazeoOo
27/01/2008, 17h19
C'est pareil pour tout le monde. Encore une fois, le serveur s'est crashé ... bienvenue chez ovh

Enfin, bon ca vient peut etre des scripts pourris qui règnent sur certains sites et qui utilisent toutes les ressources ... Enfin c'est chaint quoi ...

studiololo
27/01/2008, 17h05
Je suis désoler du double poste mais je doit absolument avoir la solution a mon problème :s

Aider moi s'il vous plait !

studiololo
27/01/2008, 15h55
Donc voila je comprend pas j'ai tout mis sur mon ftp ect...

Quand je vais voir mon site rien du tout ... je tombe sur la page d'erreur de OVh.
Pourtant toutes est dans le dossier www ...

J'ai vue un autre topic sur ca mais j'ai pas compris commment réglée se bug donc si quelqu'un pourrait m'expliquer un peut plus car je suis pas un douée en FTP ^^ xD

Merci d'avance.