OVH Community, votre nouvel espace communautaire.

Comment faire apparaitre que le nom dans "identité" ?


L.Boggio
03/09/2004, 21h51
Ma config est ainsi :
Nom complet : L.Boggio
Adresse électronique d'envoi : L.Boggio.Forum_OVH@ADonf.info
et quand j'envoie un mail depuis IMP, j'ai uniquement "L.Boggio" qui apparait dans la colonne "From" de mon Sylpheed.
Envoies-moi donc un mail sur mon adresse (ci-dessus), je verrais ce que ça donne.

zz2002
03/09/2004, 18h18
L.Boggio écrivait :
OK, donc, apparemment, tu n'as pas vu que tu pouvais choisir ton client IMAP dans une liste déroulante.
Dans ce cas, la valeur par défaut étant Horde IMP, je vais te donner la méthode pour le personnaliser.
Une fois loggué dans IMP pour lire tes mails, tu cliques en haut dans 'Options', puis sur 'Informations personelles', 'Editer vos identités', et là, tu peux préciser ton nom, etc...
Bonsoir Boggio,

J'ai essayé de faire comme tu as dit, mais il y a toujours la partie "contact@" qui apparait malgré que je n'ai mis que le nom sans "contact@". Comment je dois faire ? Merci

L.Boggio
03/09/2004, 13h02
zz2002 écrivait :
Bonjour Boggio, j'attend ta méthode. Merci
Moui-moui-moui-moui... On va dire qu'à 4 minutes prês, tu as pas lu ma réponse, alors ;-)

zz2002
03/09/2004, 10h41
Bonjour Boggio, j'attend ta méthode. Merci

L.Boggio
03/09/2004, 10h37
OK, donc, apparemment, tu n'as pas vu que tu pouvais choisir ton client IMAP dans une liste déroulante.
Dans ce cas, la valeur par défaut étant Horde IMP, je vais te donner la méthode pour le personnaliser.
Une fois loggué dans IMP pour lire tes mails, tu cliques en haut dans 'Options', puis sur 'Informations personelles', 'Editer vos identités', et là, tu peux préciser ton nom, etc...

zz2002
03/09/2004, 09h48
Bonjour,

je vous remercie de m'avoir répondu. j'ai un hebergemetn mutualisé de 20gp. J'accède à mes e-mails depuis ovh de façon standard sans avoir rien touché. J'aimerais bien qu'on m'explique comment on fait pour mettre dans la partie "identité" le nom qu'on veut sans qu'il y ai le contact@. Quand je clique sur "identité", je n'ai aucune possibilité d'effacer l'adresse e-mail et de mettre le nom que je veux. Merci

zerax
03/09/2004, 08h27
si t'es sur un dédié tu pour trouver dans OVHM une petite interface qmailadmin qui te permet de mettre un nom a l'utilisateur et donc ton mail n'apparait plus ( mais ca dépend du programme client mail ke tu utilise )
sinon sur mutualisé j'en sais rien

L.Boggio
03/09/2004, 07h27
dans la partie "email" du manager, on te demande l'interface que tu veux utiliser : de mémoire, Horde IMP, ou SquirrelMail. La configuration se ait dans cette interface.
Dis-moi celle que tu utilises, j'irais voir où se fait ce paramètrage.

zz2002
03/09/2004, 05h22
Bonjour,

Non je ne rigole pas, je ne sais vraiment pas comment faire pour modifier la partie identité et j'aimerais donc une explication détaillée. Je n'utilise aucun logiciel, je tape directement mon nom et mon mot de passe depuis la partie "e-mail" dans le manager. Merci

L.Boggio
02/09/2004, 21h36
Euh... Tu rigoles, là, c'est ça ? Tu utilises quel logiciel ?

zz2002
02/09/2004, 20h50
Bonsoir,

J'ai plusieurs comptes pop sur ovh. Quand je veux envoyer un e-mail, dans la partie "identité", il y a l'adresse complète de mon e-mail qui apparait. Ex : contact@zz2002.fr. Je n'ai trouvé aucun moyen pour modifier ça. Résultat, la personne qui reçoit mon e-mail, elle voit apparaitre sans même ouvrir l'e-mail : "contact@zz2002.fr"

Moi je veux qu'il n'y ai que zz2002 qui apparait dans l'identité, comment faut il faire ? Merci