OVH Community, votre nouvel espace communautaire.

Erreur Domaine.


lover
16/08/2004, 20h04
Merci,

C'est bon cella fonctionne.
Merci

L.Boggio
16/08/2004, 12h47
lover écrivait :
hi,

Voila quand je tape http://www.tamilsee.net j'arrive à accéder à mon site, mais quand je tape http://tamilsee.net je n'arrive pas à accéder à mon site.

Merci pour votre aide .
J'arrive peut-être après la bataille, mais moi, les deux URLs fonctionnent...

mathieu
16/08/2004, 11h05
MrMariusz écrivait :
Il suffit de ajouter un CNAME (si vous avez un dns manager..):

website.net CNAME www.website.net
Pas pour un www enfin je crois pas.

MrMariusz
16/08/2004, 10h14
Il suffit de ajouter un CNAME (si vous avez un dns manager..):

website.net CNAME www.website.net

mathieu
15/08/2004, 23h51
Regarde (déja faut deviner que tu parles d'un serveur dédié) dans /var/named/ton_domaine.hosts si tu as bien défini ton champ A comme ceci.

www IN A ton_ip

lover
15/08/2004, 23h25
hi,

Voila quand je tape http://www.tamilsee.net j'arrive à accéder à mon site, mais quand je tape http://tamilsee.net je n'arrive pas à accéder à mon site.

Merci pour votre aide .

mathieu
15/08/2004, 22h31
Vu qu'ont fait pas dans la divination ici comment veux tu qu'ont t'aide ?

J'ai bidule qui marche pas alors que truc muche marche ! "putain avec ça ont va aller loin !!!!!!!!

lover
14/08/2004, 10h52
Bonjours,

J'ai un petit problème avec mon nom de domaine.
En effet j'arive à accéder à mon site en tapant "http://www.XXXX.Net" dans la barre d'adresse, mais lorsque je tape "http://XXXX.net" je n'arrive pas ç accéder à mon site.

Merci pour votre aide ?