OVH Community, votre nouvel espace communautaire.

Pb accès ovhm


sharkit
19/07/2004, 09h42
Hello
Le problème a été réglé très rapidement après : il suffit de charger la version qd'OVHM compatible avec le webmin et en 2 temps 3 mouvements nous avons un beau module OVHtout neuf et très pratique ...
mais je crois qu'une nouvelle version est encore sortie depuis.
Par cponte malheureusement, je n'ai plus la manip à faire en tête.
mais je suis certain que le service compétent d'OVH vous le dira ...
@+
Sharkit

River
19/07/2004, 01h35
Salut,

Ta version de OVHM doit-être périmée puisque tu as installé la dernière version de OVHM, alors c'est très simple, il suffit d'installer la dernière version de OVHM qui est là 0.4.4f.

Pour cela, rend-toi à cette adresse pour savoir comment faire: http://guides.ovh.com/OvhmInstallationModule/

Voili voilou

Chris
18/07/2004, 22h40
Problème résolu...

si tu n'as toujours pas trouvé, fais moi signe...

Chris
18/07/2004, 22h10
Ben j'ai le même problème que toi sharkit... As tu fini par résoudre ce problème ? car moi je suis à la ramasse totale...

sharkit
22/05/2004, 18h32
Bonjour
J'ai chargé la dernière version de webmin et j'ai voulu ajouter un sous domaine via le serveur web apache et via le serveur bind ( sous domaine que j'ai supprimé ensuite ) et depuis je n'arrive plus à accéder à l'ovhm : la page ne charge pas j'ai l'impression que ça tourne en boucle.
et j'ai cette erreur lorsque je suis sur le module des utilisateurs et que je cliquez sur Ovh Virtual Hosting Management ça me marque :

require ovhm/acl_security.pl failed :
Died at (eval 26) line 4.

Et là je sèche totalement ( je ne triche pas : j'y connais rien ) que faire ?
Merci de votre aide
laurent