OVH Community, votre nouvel espace communautaire.

destinataire refusé par le serveur ?


KTNF
01/05/2007, 11h27
Bonjour,

Eh bien pour l'instant, j'ai paramétré outlook express comme ca avait été decrit ici :
Déroulez le menu Outils puis cliquez sur la commande Comptes.
Ouvrez l'onglet Courrier, sélectionnez votre compte de messagerie puis cliquez sur le bouton Propriétés.
Cliquez ensuite sur l'onglet Serveur, cochez la case Mon serveur requiert une authentification puis cliquez sur le bouton Paramètres.
Sélectionnez alors l'option Utiliser les paramètres identiques à ceux du serveur de messagerie pour courrier entrant puis cliquez sur OK. Cliquez enfin sur OK puis sur Fermer.
Cela semble fonctionner, mais bon, je pense que la solution a terme est la tienne, si je me penche dessus, je viendrai mettre la soluce que je trouve ici

Bonne journée

MrDotcom
01/05/2007, 07h19
Alors, as-tu trouvé un serveur ftp standalone pour ton laptop ? Ca fonctionne bien ?

KTNF
30/04/2007, 15h10
Merci beaucoup ...

MrDotcom
30/04/2007, 15h02
Salut,

A la maison, je ne me suis pas cassé la tête, j'ai pris le serveur smtp de mon provider ADSL.
Depuis mon téléphone portable, j'utilise celui de mon opérateur.

Si tu voyages avec un laptop et que tu es en wifi a gauche et à droite, tu peux installer ton propre serveur smtp sous WinXP ou Vista ou 2000. C'est un service qui tourne tout seul et qui envoie tes mails en tache de fond. Il y a en a plusieurs, mais je ne me souviens plus des noms... Tu dois pouvoir googler "serveur smtp gratuit" et trouver facilement...

KTNF
30/04/2007, 14h39
Merci Dotcom pour cette reponse, en revanche je en pense pas que ca puisse fonctionner pour moi, puisque je me connecte en wi fi de part et d'autre ... donc faudrait changer le smtp a chaque fois ?
A moins que tu aies une ruse de sioux ?

MrDotcom
30/04/2007, 14h31
Salut,

OVH m'avait alors répondu que ça venait du serveur mail du destinataire... Pourtant, en utilisant un autre smtp que celui d'OVH, ça fonctionnait.
Depuis, je n'utilise plus le serveur smtp OVH et je n'ai plus aucun problème.

KTNF
30/04/2007, 11h20
Bonjour,

Ce probleme est toujours d'actualité trois ans aprés, incroyable mais vrai ?!?

Je viens de trouver une solution dans ce fil (parametrage de outlook express): http://forums.ovh.net/showthread.php?t=16008

J'espere que cela va reussir a eradiquer le soucis

A bientot

FFVIMan
03/05/2004, 02h19
J'ai toujours connu ça, (nouveau clien)
La solution c'est d'actuallisé ou réitéré j'usqua que ça passe, c'est... aléatoire; mais content d'OVH

elie
29/04/2004, 16h32
J'ai le même probléme depuis ce matin!!

Batoo
25/04/2004, 15h08
Hello a tous,

depuis le debut j'ai sans cesse (pas tout le temps heureusement) des problemes pour envoyer mes mails a partir de mon hebergement. j'ai ca lors de l'envoi :

Impossible d'envoyer le message car l'un des destinataires a été refusé par le serveur. L'adresse de messagerie refusée était 'xxxxx@xxxxx.net'. Objet 'logo', Compte_: 'XXXX (ovh)', Serveur_: 'smtp.xxx.net', Protocole : SMTP, Réponse du serveur : '553 sorry, that domain isn't allowed to be relayed thru this MTA (#5.7.1)', Port : 25, Sécurisé (SSL) : Non, Erreur de serveur : 553, Numéro d'erreur : 0x800CCC79

merci de votre aide