OVH Community, votre nouvel espace communautaire.

Probleme avec hébergement mutualisé


chris80
05/02/2007, 14h21
Dns.be me dit que le domaine est "NOT ALLOWED".

NOT ALLOWED (nouveau dès le 1er juin 2004)
Le nom de domaine que vous avez inséré n'est pas valable dans la zone .be. Ceci est le cas lorsque vous utilisez des caractères non-valables ou (et cela aussi est nouveau) que le nom de domaine ne répond pas aux conditions d'enregistrement .be (des caractères illégaux, trop court, nom trop long, commençant ou se terminant par un '-' ou des variations caractère-caractère-tiret-tiret).

Exemple: en demandant le statut du nom de domaine 'a.be', le DAS ne répond plus: "Status: Free". Ce qui signifie que le nom de domaine n'est pas enregistré. (Ceci donne l'impression qu'il pourra être enregistré, ce qui est faux parce que des noms de domaine contenant un seul caractère ne sont pas permis en .be). Le DAS répondra: "Status: NOT ALLOWED".
C'est bizarre car le nom est dans les règles établies par dns.be

Ca pourrait être simplement à cause de ca que mon hébergement start 1g ne s'affiche pas dans la liste dans hébergements dans le manager ?

Abogil
05/02/2007, 13h03
Il y aurait un problème d'enregistrement ou d'assignation de DNS au niveau d'OVH ou chez www.dns.be :

Voici ce que dit le whois :
http://www.ovh.com/fr/espaceclients/...check_whois.pl
% WHOIS philippedenis
Domain: philippedenis
Status: REGISTERED
Registered: Tue Jan 30 2007

Licensee:
Not shown, please visit www.dns.be for webbased whois.

Agent:
Name: OVH SARL
Website: ovh.fr

Nameservers:
ns.ovh.net
dns.ovh.net

chris80
05/02/2007, 12h48
Aujoud'hui c'est déjà mieux. Il se connecte sur l'interface du webmail au lieu d'avoir serveur introuvable.

chris80
04/02/2007, 18h18
www.philippedenis.be

Abogil
04/02/2007, 17h13
Quel est le nom de ce site ?

chris80
04/02/2007, 16h36
Non celui la fonctionne très bien. Pour celui-la je n'ai que le domaine .be chez ovh.

J'en ai acheté un autre (pour faire le site web d'un copain) mais cette fois avec un .be et un hébergement start 1g mais impossible de le faire marcher.

Ils ont recu le paiement le 30 janvier (mercredi). C'est peut-être un peu tôt pour que tout soit mis en service ??

Tout est inactif

Abogil
04/02/2007, 16h24
Si ton domaine est http://www.escargotite.be/, je m'y connecte très bien. Où est ton problème ?

chris80
04/02/2007, 16h22
Bonjour,

J'ai acheté un nom de domaine en .be ainsi qu'un hébergement Start1g.

Par contre impossible de le faire fonctionner

Quand je me connecte dans mon manager, il n'y a rien comme serveur lié à mon abonnement

J'ai réussi a activer la zone dns mais ensuite que faire et à activer les redirections web mais c'est tout?

Tout le reste est inactif, php, mysql,... ?
Ca fait 1 semaine que je me bat avec ce truc.

En plus c'est normal qu'il me dise que j'ai des bons de commande en cours alors que la factue a été payée le 30 janvier par virement bancaire.

Voila ce qui s'affiche dans mon résumé de la section hébergement: