OVH Community, votre nouvel espace communautaire.

probleme de connexion à partir de Belgique Telenet


fred036
09/12/2006, 10h54
1° t'aurais pu créer un autre poste pour ca

2° sans boule de cristal et vu les renseignements que tu donnes, on ne pourra pas t'aider

tattoo
09/12/2006, 10h49
bonjour
j'ai insérere le script pour un moyeur de recherche interne pour mon site
el local sa marche très biens mais qu'on je l'héberge sa pas marché plusieurs mots ne sont pas trouvé lors de la recherche.
que puis je faire
aider moi

fred036
07/12/2006, 20h02
J'me suis fait la meme réflexion ==>

http://forum.kimsufi.com/showthread.php?t=601&page=4

MaiKeg
07/12/2006, 19h57
Ici, les problèmes ont disparu! J'espère que tout reste fonctionner de cette manière...

eglence
06/12/2006, 19h40
Citation Envoyé par Yggdrasil
Strange ....

Durant toute la période de difficultées ... c'était la seul chose qui fonctionnait sans problèmes chez moi ...

oui pour moi aussi
mais par contre comme je le disais hie soir, c deja bcq mieux mais y tjs des diffilcultes pour le FTP (d'ailleurs je vais bientot essayer filezilla) et pour la connection mysql je crois

a+
Yusuf

Yggdrasil
06/12/2006, 09h51
Strange ....

Durant toute la période de difficultées ... c'était la seul chose qui fonctionnait sans problèmes chez moi ...

fred036
06/12/2006, 00h22
bah, déjà que ssh marche po...

Last login: Wed Dec 6 00:08:13 on ttyp1
Welcome to Darwin!
powerbook-g4-15-de-frederic-notet:~ powerbook$ ssh root@91.XXX.3.XXX
ssh: connect to host 91.XXX.3.XXX port 22: Operation timed out
powerbook-g4-15-de-frederic-notet:~ powerbook$

Yggdrasil
06/12/2006, 00h16
... n'utilisant pas ftp ...

Un truc au passage :

FileZilla -> connection sur le port 22, protocol "sftp using ssh2" ... en plus ... pas besoin de serveur ftp installé sur le serveur

fred036
06/12/2006, 00h10
bande de petits comiques

vous avez failli m'avoir

pour vrai que le http fonctionne +- correctement (ai déjà vu mieux), autant pour vrai que le ftp lui on l'oublie complètement.. plus de 20 secondes pour se connecter...

pomme-j sur mon fichier (édition dans bbedit) de 2Ko ==> 34 secondes (j'ai failli couper)

pas d'enregistrement possible une fois ma modification faite, "host lost"

Yggdrasil
05/12/2006, 22h27
Cela s'est éffectivement amélioré cet après-midi ... espérons que cela dure

eglence
05/12/2006, 22h19
Citation Envoyé par Yggdrasil
ICI, , ... et sur bien des forums en Belgique ...
merci Yggdrasil pour ces infos

je viens de faire un 'tracert' et tout est parfait pour moi pour le moment
connection site, ftp et email marchent a merveille
j'espere que c pareil pour tous les utilisateurs Telenet en Belgique.....

a+

Yggdrasil
05/12/2006, 19h04
ICI, , ... et sur bien des forums en Belgique ...

eglence
05/12/2006, 18h59
bonjour,

j'ai des problemes de connexions à partir de la Belgique via Telenet
je viens de verifier chez un client avec Telenet et il a les problemes de connexions au site hebergé chez OVH (en autre eurofactnv.be)
et aussi via FTP et email, tres lent et bcq de connexions annullés.

suis-je le seul?
ou se situe le probleme?

a+
yusuf