OVH Community, votre nouvel espace communautaire.

Les mails ne machent plus chez OVH ?


macrocreation
16/12/2006, 20h44
Si tu peux le régler seul fais-le. Moi tout marche chez moi surtout la fonction mail. Donnes-moi ton mail et fais un essai et tu peux aller voir dans ta boite dans les 10 secondes qui suivent.

macrocreation
16/12/2006, 20h39
:d :d :d :d :d :d

macrocreation
13/12/2006, 19h41
visite ce lien et tout est resolu http://www.macrocreation.com/assistant-formulaire1.php

williams
13/12/2006, 19h01
Il faut se faire blacklister. La procédure est envoyée lors d'une alerte de blocage de compte mail par OVH. C'est ce que j'ai eu.

LEJYONER
13/12/2006, 11h56
Citation Envoyé par williams
Un forum n'est pas fait pour faire du mail-ling ! 1000 emails c'est maintenant bloqué par OVH qui en profite pour bloquer le compte temporairement.
J'ai déjà eu le cas avec moins de 1000 envois !
La lute anti-spam d'OVH passe par des choix politiques que leurs sont propres et discutables.

Bah jai essayer d'envoyer a 10 personnes ça marche pas aussi

Abdel08
13/12/2006, 07h59
Pour le flot je confirme : j'ai un site en NPDS avec news et un autre avec une news en .pl, ça marche bien depuis des années car l'envoi ne dépasse pas les 100 toute les 10 secondes.

Abdel08
13/12/2006, 07h58
Bonjour,

pour être tranquille, j'ai pris pour mon client un mxplan 25 comptes pop. Donc hier, pour moi depuis dimanche ça merdouille.

Aujourd'hui tout semble redevenu normal sauf que j'ai remarqué que tous les compte pop que j'ai créer pour mon client ne fonctionnent pas. Je peux envoyer
des emails mais je n'en reçois pas. Sur le webmail, ça m'indique le nombre d'email reçus mais ils sont invisibles.

J'ai remarqué que les nouveaux comptes pop que je créé fonctionnent.J'ai essayé d'effacer les comptes pop clients puis de les recréer mais ça ne marche pas. Il n'y a pas un moyen pour les effacer DEFINITIVEMENT et le recréer à nouveau ?

Après les avoir fait patienter, je vais pas demander à mes clients de changer leur identifiants emails d'autant que ce sont leurs noms.

merci

Abdel

PS le support ne répond même plus depuis le week end et trop tard j'ai payé !

thibotus01
13/12/2006, 07h24
Il faut envoyer par flots, pas 1000 d'un coup, et ca passe...Flot de 100 par exemple toute les 10 secondes.

williams
13/12/2006, 05h50
Un forum n'est pas fait pour faire du mail-ling ! 1000 emails c'est maintenant bloqué par OVH qui en profite pour bloquer le compte temporairement.
J'ai déjà eu le cas avec moins de 1000 envois !
La lute anti-spam d'OVH passe par des choix politiques que leurs sont propres et discutables.

LEJYONER
13/12/2006, 01h57
Bah moi jai le 90plan aussi mais jarrive pas envoyer des mail depuis qq semaines

Enfait je veux envoyer des mails dans le panel administration de mon forum aux membres mais ça marche même pas, ça marcher pour une foi et j'ai réussi a envoyer 100 mail sur 1000 imaginer ça peut etre mm pas 100 mails, je pense que moins 100 sur 1000

stigma
12/12/2006, 18h35
ça merdouille grave parfois chez moi. Depuis qq jours, impossible de relever mes mails. Quand je pense que j'ai choisi un truc payant pour être tranquille, je suis déçu !

avdp
12/12/2006, 15h46
Citation Envoyé par Chile
ça sent vraiment l'usine avec des vieilles machines !!
... rafistolées par des bricoleurs...

Chile
12/12/2006, 14h00
ca ne fonctionne plus de nouveau...
ça sent vraiment l'usine avec des vieilles machines !!
exact, difficile de changer de fournisseur lorsque l'on possède plusieurs dizaines de sites...mais à force de

CyVice
12/12/2006, 13h42
ah ça bloque à nouveau ...
enfin ça a l'air de s'activer quelque part

BrianEarth
12/12/2006, 13h01
Oui c'est reparti ici aussi

CyVice
12/12/2006, 12h45
ah ça y est ça semble rétabli !

CyVice
12/12/2006, 11h58
bon ça n'a pas l'air de s'arranger cette affaire...
difficile de travailler comme ça

velk
12/12/2006, 11h25
lol ca marche bien nuxit mais vu le trafic auquel il limitent leurs clients (12Go a peine par mois spour un site de 250 Mo ! ) c est pas etonnant que ca tourne bien

j avais chez eux un fichiers audio de 100 Mo et je ne suis vite retrouve coincé , j ai donc bougé

Pako
12/12/2006, 11h18
Citation Envoyé par Freddy06000
C'et faux, ils ne sont pas tous identiques :

http://www.nuxit.com/

j'ai un pote qui y boss, panne e-mail = JAMAIS !!
Ouais merci je connais j'étais chez eux avant qu'ils se nomment NUXIT ! Et j'en ai un peu trop bavé, merci j'ai donné !

velk
12/12/2006, 10h40
chez moi c est toujours bloqué sur un de mes domaines

ce qui est con c est que ce mail est pour un client qui vient cet apres-midi et à qui je dois montrer le fonctionnement du compte mail pop lol

espérons qu ovh ai résolu le probleme entre temps ..


dnsreport.com n indique ceci :

ERROR: I could not complete a connection to any of your mailservers!

mx2.ovh.net: The mailserver terminated the connection before the transaction was complete (state 7). This is not RFC compliant, and therefore either due to an error, or it may be the result of a non-RFC-compliant mailserver or non-RFC-compliant anti-spam program.
mx1.ovh.net: The mailserver terminated the connection before the transaction was complete (state 7). This is not RFC compliant, and therefore either due to an error, or it may be the result of a non-RFC-compliant mailserver or non-RFC-compliant anti-spam program.

If this is a timeout problem, note that the DNS report only waits about 40 seconds for responses, so your mail *may* work fine in this case but you will need to use testing tools specifically designed for such situations to be certain.

ponchan
12/12/2006, 09h58
je confirme. Depuis plusieurs mois nous recevons des mails avec 2, 3 jours de ratard, notre serveur pop saute régulièrement. C'est vraiment inquiétant car ce genre d'incident se multiplie.
Nous avons enfin accès à nos mail depuis 1/4 heure.

BrianEarth
12/12/2006, 09h56
Pareil .. Ca ne fonctionne pas...
Quant à contacter le support c'est bien mais inutile ...
Le gros soucis c'est que déplacer 40 ou 50 sites comme on a nous, c'est pénible à faire .. mais je sens qu'un de ces 4 je vais etre oblige de le faire. Le service ici devient de pire en pire .. .(comme il y a 2 ans en arrière). Et comme lu deja plus haut ici, le support sert de tampon dans la plupart des cas. Dommage. (le smtp ne passe pas non plus).

--------------
Ceci dit voici la trace dans le log de chez eux :

Type de tâche Incident
Catégorie pop3, imap, smtp (ns0)
Etat En cours
Pourcentage effectué

Détails
Les pop sont actuellement inconsultable, nous sommes en train de regarder le probleme.

Commentaires (3)
Commentaire de admin (admin) - mardi, 12 décembre 2006, 09:33
Un filer est en panne, nous l'inspectons pour redemarer au plus vite le systeme.


Commentaire de admin (admin) - mardi, 12 décembre 2006, 09:51
L'installation est en cour de redemarage pour sortir le filer de la config.
Aucun email ne sera perdu grace a notre configuration spéciale.

Le filer est en cour de réparation : un disque dur est defectueux et en cour de changement.

Ce filer sera reintegre ulterieurement dans le systeme.


Commentaire de admin (admin) - mardi, 12 décembre 2006, 09:57
Les pops sont de nouveau accessible pour les domaines qui ne sont pas concerne par le filer en panne.

--------------
Espérons qu'ils le changent vite ....
HEuuuu connaissent ils les Spares Disks dans les baies Hot plug ? C'est bien pratique : ca permet à un raid de reconstruire un disk temporaire dès la panne, dans l'attente de hot plugger un disk neuf ... Plus rare que 2 disks tombent en panne (ceci dit on peut installer 2 spares disks) ... Mais je ne vais pas apprendre le boulot à l'admin ... ;o)

ideo
12/12/2006, 09h50
BEn là, impossible de me conncert sur webmail, c'est la merde, je suis en attente d'infos importantes avec des clients, et des problèmes de connections ftp qui ne sont pas réglées, j'en ai marre de devoir m'expliquer avec mes clients sur ces problèmes récurrents, c'est qu'ils s'en foutent eux des problèmes d'ovh, c'est à moi de les régler

williams
12/12/2006, 09h37
Toute ma société est bloquée pour la réception depuis le 7/12.
Le support d'OVH ne répond pas ni par email ni par téléphone depuis 9h30.

apocalx
12/12/2006, 09h35
Chez moi ça vient de revenir...

avoodware
12/12/2006, 09h28
pas de pop pour moi non plus, depuis ce matin !!!

apocalx
12/12/2006, 09h26
Réponse du spport pour le webmail

Ce probléme entraîne par conséquent, une vague de connexions sur le webmail et donc également une surcharge sur ce service.
C'est en train de ce débloquer au niveau du serveur pop, la situation devrait revenir à la normal dans la journée.
Dans la journée!!!

apriol68
12/12/2006, 09h20
Le webmail est complètement mort ? (12/11/2006 à 10h20)

Freddy06000
12/12/2006, 09h18
C'et faux, ils ne sont pas tous identiques :

http://www.nuxit.com/

j'ai un pote qui y boss, panne e-mail = JAMAIS !!

Pako
12/12/2006, 09h14
Hallucinant !

Quand OVH va s'expliquer CLAIREMENT ?

Décidemment je change d'hébergeur et au final ce sont tous les mêmes, ils ont tous les mêmes problèmes ou similaires... Il n'y en a pas un qui tienne la route.

Jacksay
12/12/2006, 09h12
Bonjour,
Pour mois le pop est dans le tas

90plan
240plan
GP

J'ai pas testé les formulaire PHP mais à mons avis....

Pas moyen de contacter le service technique par téléphone ("Service indisponible...")

Par contre les mails de factures arrivent bien, mes clients sont trop contents, pas moyens de récupérer ces mails sauf les factures...

à suivre...

Freddy06000
12/12/2006, 09h04
Suivit des travaux :
Commentaire de admin (admin) - mardi, 12 décembre 2006, 09:33
Un filer est en panne, nous l'inspectons pour redemarer au plus vite le systeme.


Commentaire de admin (admin) - mardi, 12 décembre 2006, 09:51
L'installation est en cour de redemarage pour sortir le filer de la config.
Aucun email ne sera perdu grace a notre configuration spéciale.

Le filer est en cour de réparation : un disque dur est defectueux et en cour de changement.
LES DISQUES ne sont pas en montés en RAID ?

Ce filer sera reintegre ulterieurement dans le systeme.


Commentaire de admin (admin) - mardi, 12 décembre 2006, 09:57
Les pops sont de nouveau accessible pour les domaines qui ne sont pas concerne par le filer en panne.

en résumé ca revient pour ceux qui sont plus en panne .? mais ceux qui sont en pannes ca revient pas encore

Freddy06000
12/12/2006, 09h00
on avait bien compris
Webmail marche plus ! non plus , à l'instant ..

nonotherobot750
12/12/2006, 08h47
Problème au niveau des filers ...
http://travaux.ovh.com/?do=details&id=1269

Le webmail a tout de même l'air de fonctionner (c'est déjà ça ... enfin pour l'instant).

Si vous avez vraiment besoin de la messagerie, je vous déconseille d'utiliser OVH.

Freddy06000
12/12/2006, 08h41
Probleme E-Mails pour la 3 eme ou 4 eme fois ? en 3 mois

Dvf
12/12/2006, 08h34
Mediaplan , pop 3 timeout

J ai 1 boite mail pro pour mon e-commerce..


pas de news d ovh

allo

Christophecgpi
12/12/2006, 08h27
Chez moi Idem, depuis ce matin plus de POP, uniquement me webmail.

Un message général de la part de OVH pour savoir ou il en sont serait le bienvenue.

fbethe
12/12/2006, 08h26
Bonjour,

marche plus pour moi... et c'est bien la premiere fois... !!

des informations du support ?

Merci

mister-o
12/12/2006, 08h25

Malheuresement, une pierre supplémentaire aux problèmes recurents de mail !!!!!
Cela ne marche plus ce matin 60gp, et les autres jours ??
mails qui arrivents avec des heures ou bien des jours de retards
Dificile de bosser comme ça...

Bon courage à tous

CyVice
12/12/2006, 08h00
Bonjour,
chez moi les mails en POP ne fonctionnent pas non plus, mais j'ai réussi à les voir en webmail.
Il y a des soucis de plus en plus fréquents chez OVH me semble-t-il.

rgouyet
12/12/2006, 07h45
Moi non plus ça ne marche pas aujourd'hui. Ni en POP ni en webmail ...

Chile
12/12/2006, 07h32
Citation Envoyé par aquadav
chez moi sa marche...... sa merde plutôt chez toi !
ça peut fonctionner chez certains et ne pas fonctionner pour d'autres heureusement que l'on est pas tous sur le meme serveur !!
bon chez moi ça fonctionne plus non plus...comme il y a deux semaines
Ca doit être la 8ème fois cette année...

thibotus01
12/12/2006, 07h28
Contactez le support, afin qu'ils voyent qu'on est plusieurs, à mon avis... C'est un peu général. Je suis sur du 90plan

wykx
12/12/2006, 07h27
Citation Envoyé par PPatte
Plus de pop pour moi non plus.....

Ouaip pour moi non plus plus de pop-up...

thibotus01
12/12/2006, 07h27
POP innacessible depuis cette nuit ?

Chile
12/12/2006, 07h25
Citation Envoyé par coucou78
... c abhérant ce truc !!!

on plus de mail qui nous parviennent et tout le monde s'en fou ????
c quoi ce merdier chez ovh ??
c'est OVH !! bienvenue

PPatte
12/12/2006, 07h11
...

Koutek
12/12/2006, 05h56
Une semaine, ça commence vraiment à faire long...

Moi ça ne marche pas depuis hier et aucunes nouvelles du côté des maintenances

YaNnOu
09/12/2006, 01h53
Sur le site des travaux aucune annonce sur les e-mails, je commence à perdre patience ça va bientot faire une semaine que je n'ai plus acces à ma boite.

avdp
08/12/2006, 19h49
Citation Envoyé par afrouin
Je ne suis pas loin de dire que ces annonces sont parfois "bidon".
Pour moi, c'est clair.

La gestion des spams est très mauvaise, j'ai des PROBABLY SPAM sans arrêt [...]
Idem. Et aucun secours par les filtres de courrier du manager: pas un seul ne fonctionne.
Ce filtrage est de toute façon tellement basique (From, To, Subject) que les spammeurs ne doivent pas s'en lasser... Même Free offre un filtrage en ligne plus complet et efficace.

BrianEarth
08/12/2006, 14h46
Tout a fait d'accord avec arfouin.
C'est de pire en pire ...
La hotline a part Gilles (et un autre dont je me souviens plus) ne vaut pas grand chose. J'en suis a style 20 echanges avec un des techs (dont je tairai le nom) et toujours rien si ce n'est me demander des traces qu'il n'utilise pas ou ne sait pas utiliser....
En effet, ovh j'y suis depuis des années ... on a eu une periode mauvaise il y a 2 ans avec une hline naze, et puis ca s'est amélioré ... là on retourne dans le même schéma : le bazar, sauf qu'en plus les services se dégradent ...
A croire qu'ils ne comprennent pas qu'un devis c'est de l'argent pour un client ...
Voila .. ca fait 1H que je ne recois plus de mail... La semaine passée j'ai recu mes confirmations de CB 4J apres ... (la date de livraison étant passée ...).. Mes clients Suisse recoivent mes mails 1x sur 3 ... alors que Wanadoo smtp marche nickel ...
Alors Mr's les responsables, essayez d'être plus efficaces et surtout de considérer les demandes de vos clients .... (surtout les clients qui vous font confiance depuis des années ...)

Salutations,
Brian EARTH
Gérant BNS SARL

arkel
08/12/2006, 09h52
Personnellement je passes par le smtp de mon fai.
C'est pas l'idéal, mais ça pallie aux problèmes en attendant.
Car les clients qui ne reçoivent pas leurs devis sont des clients perdus.

YaNnOu
08/12/2006, 01h37
Ca commence à être critique là..

merlier
07/12/2006, 10h09
+1 problème avec mes domaines.

afrouin
07/12/2006, 09h46
Bonjour,
Sans vouloir faire de mauvais esprit, il y a longtemps que ces communications envoyées par Ovh sur les mailing-lists ne me font plus rigoler du tout. Je connais Ovh pratiquement depuis ses débuts, et j'ai vu évoluer la communication (comme le reste). Malheureusement, il y a de plus en plus d'effets d'annonce, même si le travail des équipes est réel, avec des résultats que l'utilisateur que je suis ne trouve pas vraiment probants. Je ne suis pas loin de dire que ces annonces sont parfois "bidon".
Pour revenir au sujet qui nous concerne, la plupart du temps, les délais d'acheminement des mails qui partent des mutualisés d'Ovh sont tout simplement devenus inadmissibles. La gestion des spams est très mauvaise, j'ai des PROBABLY SPAM sans arrêt dès que je fais des tests d'envoi depuis mes différents comptes (chez Ovh ou non) vers un de mes comptes Ovh, et ce même en utilisant un compte que j'ai créé depuis 5 minutes.
Et que dire aussi du fonctionnement des mails en mode sécurisé ? Quelle galère ! Impossible d'envoyer un message 2 fois sur 3 !
Octave, s'il-vous-plait, écoutez vos clients un peu plus ! Votre HotLine est un énorme filtre (évidemment volontaire) et/ou un énorme tampon entre Ovh et ses clients, on a parfois l'impression de s'adresser au support de certains gros FAI, ce n'est pas peu dire. Du coup, je contourne les pb lorsque c'est possible, et je ne m'adresse plus au support.
Sans rancune mais maintenant je préfère payer plus cher chez Internet-FR par exemple.
Arnaud

Abogil
06/12/2006, 19h32
Moi aussi sur mon 90plan je suis touché.

sebyin
06/12/2006, 19h06
Bon et bien le problème est généralisé à ce que je vois.
Tout du moins il touche les sites qui envoient pas mal de mails : boutique, ou gros forum ?
En tout cas, j'en ai marre.
Je vais les contacter.

YaNnOu
06/12/2006, 16h37
Même problème, impossible de me co à mes emails..

niji.a.c
05/12/2006, 20h11
Bonsoir

Je pensais être le seul et plus naivement, que cela allait revenir.
4 jours sans recevoir ne serait-ce qu'un Spam et pas de réponse de la hotline.
Svp, creez des tickets pour que nous soyons entendus et qu'une annonce soit faite par OVH si le phenomène s'avère généralisé

Je suis en mut 60gp

Merci

Chris
05/12/2006, 17h47
J'ai eu la même réponse tout à l'heure alors que ma queue mail est à 0...

Là va y vraiment y avoir du grabuge car si on ne peut plus compter recevoir ses e-mails adieu la clientèle...

Et là on va devoir changer de crèmerie...

TEAM OVH ? VOUS NOUS ENTENDEZ ?

IL Y A VRAIMENT UN SOUCI LA...

presque 4 ans de location serveur et premier gros problème m'incitant à attirer votre attention...

J'ai eu la hotline qui me renvoi sur le support mail..
Je tombre sur Nicolas qui me stipule que ma Queue mail doit être saturée ce qui n'est pas le cas...

plus de 96H00 sans recevoir ses e-mails on frôle la cata...

vlad
05/12/2006, 13h01
Bonjour,

Je me sentai seul avec mes emails en rade... alors je suis passé sur le forum... et là surprise !

Plus serieusement, j'utilise la fonction mail() et ça ne fonctionne plus depuis 3 jours... C'est pas la premier fois, que j'ai ce probleme, à chaque fois, le support me dis que la queue est bloquée... ils debloquent une 15aine de mails à chaque fois, les autres partent dans un trou noir du reseau je pense.

Quand on pense à tout ce qui ont une boutique en ligne, des commandes à traiter. Ce probleme est tres ennuyeux. J'espere qu'il sera vite resolu.

Bon courage à tout le monde !

Deck
05/12/2006, 10h31
Les emails ? C'est possible chez OVH J'en viens à me le demander

Chris
05/12/2006, 09h48
Plus d'e-mails depuis 96H00, hormis 5 ou 6 spams par jour au lieu de 1500/2000 par jour...

Ca ce n'est pas inquiétant...

Ce qui l'est pourtant, c'est qu'aucun e-mail sain ne me parvient y compris ceux des destinataires de ma liste blanche...

Toujours pas de réactions de la part d'ovh !!!

Là je commance sincèrement à m'inquiéter ! et douter

(Je suis sous SD superplan + gentoo release 2)

piwaille
05/12/2006, 08h17
Citation Envoyé par synstaff
Donc trois jours pour arriver!!! C’est sensé être un AR pour mes clients.
battu
Code:
Received: from b0.ovh.net (HELO queue) (213.186.33.50)
	by b0.ovh.net with SMTP; 5 Dec 2006 05:16:28 -0000
Received: from 1.mail-out.ovh.net (213.186.33.82)
  by mx1.ovh.net with SMTP; 5 Dec 2006 05:16:27 -0000
Received: (qmail 913 invoked by uid 0); 5 Dec 2006 05:05:44 -0000
Received: from b3.ovh.net (HELO 1000gp.ovh.net) (213.186.33.53)
  by 1.mail-out.ovh.net with SMTP; 1 Dec 2006 05:49:29 -0000
Received: by 1000gp.ovh.net (Postfix, from userid 15332)
	id 59EA1422D3; Wed, 29 Nov 2006 17:59:17 +0100 (CET)
....
Date: Wed, 29 Nov 2006 17:59:17 +0100 (CET)
du 29/11 18h au 5/12 5h = 1 semaine moins 13H pour traverser les tuyaux d'OVH !

ambryperles
04/12/2006, 22h46
Bonsoir,

Chez moi je n'ai aucune erreur mais je ne reçois aucun mail de notification depuis ce matin. C'est grave docteur ?

mbla
04/12/2006, 21h45
Ce soir lundi 4/12 tout semble être arrivé finalement soit réception en 1/2 journée de tous les mails partis depuis jeudi 30/11
Le support est informé mais ne dit mot, ainsi pas d'interlocuteur, pas de confrontation......
A la prochaine panne dans 1 ou 2 mois..... c'est cyclique
Salut à tous

MB

mbla
04/12/2006, 15h53
J'ai relancé le support à midi.... car pour eux, tout était rentré dans l'ordre ! cool, ils sont pas stressés eux le lundi, nous oui, car on a passé le week-end à recoller les pots cassés....
Je leur ai vivement conseillé d'aller faire un tour sur le forum pour s'en convaincre....
Depuis 14h quelques mails sont débloqués, mais peu, et seulement des mails qui sont partis vendredi.....on est encore loin du compte
Manifestez-vous auprés du support.... plus on sera plus ils prendront peut-être le pb en compte rapidement....
Merci pour tous
MB

synstaff
04/12/2006, 15h30
Salut pour marchouiller ca marchouille!, j'ai egalement un exemple magnifique


for ; Mon, 4 Dec 2006 14:03:31 +0100 (CET)
Received: from 28.mail-out.ovh.net (28.mail-out.ovh.net [213.186.36.40])
by xxxxx.xxxxxxxx.com (Postfix) with SMTP id 798AD454568
for ; Mon, 4 Dec 2006 14:03:31 +0100 (CET)
Received: (qmail 31271 invoked by uid 0); 4 Dec 2006 13:36:41 -0000
Received: from gw1.ovh.net (HELO 720plan.ovh.net) (213.251.189.201)
by 28.mail-out.ovh.net with SMTP; 1 Dec 2006 14:20:56 -0000
Received: by 720plan.ovh.net (Postfix, from userid 3684)
id 57034554B4; Fri, 1 Dec 2006 12:04:18 +0100 (CET)
To: xxxx@xxxxxxxx.com
Subject: Accusé de reception (xxxxxxx)
From: xxxxxxx@sxxxxxx.net
MIME-Version: 1.0
Content-Type: multipart/alternative; boundary="-----=1eae8472ffe52cc17b6d7e4bdd8014e0" Reply-To: xxxxxx@xxxxxxx.net
Message-Id: <20061201110418.57034554B4@720plan.ovh.net>
Date: Fri, 1 Dec 2006 12:04:18 +0100 (CET)
Return-Path: bounce-id=D338=U3684.720plan.ovh.net=11649828561597202@28 .mail-out.ovh.net
X-OriginalArrivalTime: 04 Dec 2006 12:58:11.0625 (UTC) FILETIME=[DA7F9190:01C717A3]

Donc trois jours pour arriver!!! C’est sensé être un AR pour mes clients.
C’est franchement la honte OVH pour les mails!

Ils ont délocalisé les compétences techniques dans un pays ou l’on utilise encore le burin et le marteau.

En plus, ils nous font douter sur les scripts, je pensais que mon script ne marchait pas!

Les PTT vont plus vite...

edox
04/12/2006, 15h14
J'ai le meme probleme, plus d'emails envoyés par mon forum phpBB depuis le 30/11

Toutefois:
1- J'ai recu aujourd'hui un email parti le 30/11, donc ca "marchouille" avec pas mal de retard quand meme...
2- J'ai fait l'essai (ce matin) d'envoyer un email via le webmail (https://ssl0.ovh.net/horde/imp/login.php) et la le message est arrivé immediatement.

frfr
04/12/2006, 14h32
J'ai envoyé un email avec des pieces jointes d'environ 100ko, je ne sais pas si il est arrivé... et ca m'etonnerai ou alors il va peut etre arriver ds 2 semaines...

je devais recevoir une copie de confirmation bah je l'attends tjrs

pas fiable du tout

un mail de candidature pour du boulot... je vais prendre une adresse chez yahoo.fr ou autre ca ira mieux


bref toujours à la rue, c'est le pire hébergeur que je connaisse...

mbla
03/12/2006, 10h10
Chez nous non plus, les mails envoyés depuis OVH n'arrivent plus depuis jeudi 30/11 vers midi !
C'est un problème recurrent chez OVH et jamais vraiment expliqué
J'ai contacté finalement le support par mail hier soir, j'attends plutôt que la réponse , au moins le rétablissement, car je suis un peu fatiguée de prendre chaque client séparément, et lui envoyer via OUTLOOK un mail pour expliquer que..... le serveur de mail ne marche plus mais que j'ai bien reçu leurs commandes ! cela nous discrédite beaucoup auprés d'une clientéle qu'il convient de bien traiter en cette période d'achat de fin d'année
Enfin...... si quelqu'un a des infos merci de les poster, j'en ferai de même
Salut à tous
Alicia

avdp
02/12/2006, 16h45
Citation Envoyé par Deck
Serait-ce pour louer plus de dédiés ?
Eh oui... le dédié, j'ai même eu ça comme réponse du support ! Sans vergogne.

Donc le mutu, on ne met pas trop les moyens, on fait le minimum. Quand ça déconne un peu trop (comme en ce moment), on rafistole un peu, on ajoute quelques serveurs... et on insiste sur les avantages du dédié...

Chris
02/12/2006, 16h14
Bonjour @ tous !

pour ma part je constate qu'il n'y a plus de spams dans ma boîte aux lettres...

Du pain béni...

J'ai donc fait des tests en m'envoyant des e-mails et cela fonctionne normalement...

Mais plus d' e-mails depuis ce matin ... ce silence "radio" me laisse tout de même perplexe...

(Je suis sous SD superplan + gentoo release 2)

Deck
02/12/2006, 15h34
Serait-ce pour louer plus de dédiés ?

thibotus01
02/12/2006, 15h16
Surtout que ce n'est pas que redirect.ovh.net, mais les MX des plans sont aussi nul.

avdp
02/12/2006, 15h13
Citation Envoyé par yad
Le mail passant par redirect.ovh.net est bloqué ou subit un fort délai.
[...]
Si c'est la cause des pb de distribution des mails, Ovh doit bien le savoir.
Alors pourquoi gardent-ils ce système ?

bbq
01/12/2006, 21h27
Citation Envoyé par yad
Ha, d'accord, ca c'est une reponse de Pro...
Donc si je comprends bien on ne peux pas compter sur redirect.ovh.com ...
Si je me souviens bien, j'ai payé pour utiliser ce serveur...

Bon, sinon d'autres personnes on l'air d'avoir des problemes avec les autre serveurs mx non ?

Yad
Oui, réponse de pro, voici (texto) la réponse du support le 07/08/2006 :
Bonjour,

Le problème vient du fait que le mail passe par le serveur redirect.ovh.net via le domaine votredomaine.tld .
Le serveur redirect.ovh.net est un serveur gratuit qui est beaucoup utilisé donc souvent saturé.
Pour remédier au problème, je vous propose de souscrire pour ce domaine un start1M (gratuit), ce qui vous permettrez de disposer d'un compte POP pour ce domaine donc d'utiliser d'autres serveur que redirect.ovh.net .
Pour se faire, connectez vous à votre manager V3, cliquez sur votre nom de domaine ensuite cliquez sur l'icône Obtenir start1M.
Lorsque le start1M sera actif, il faudra que vous supprimiez puis que vous recréiez vos redirection mails et web.
Je reste à votre disposition en cas de problème.
J'ai mal réagi (et c'est normal vu que des domaines en redirect j'en possède un paquet)...

Pour le reste, j'ai du 1000GP, du 60GP, du 90Plan, du 240Plan (et d'autres bricoles), et j'avoue avoir totalement perdu confiance dans les mails du mutu, redirect ou pas.
Et ça fait mal d'en arriver à ce genre de conclusion.

Et je ne suis pas le seul, il n'y a qu'à lire tous les posts avec des problèmes.

Pourtant j'aime bien OVH, mais la "communauté" y est certainement pour beaucoup.

yad
01/12/2006, 21h04
Ha, d'accord, ca c'est une reponse de Pro...
Donc si je comprends bien on ne peux pas compter sur redirect.ovh.com ...
Si je me souviens bien, j'ai payé pour utiliser ce serveur...

Bon, sinon d'autres personnes on l'air d'avoir des problemes avec les autre serveurs mx non ?

Yad

bbq
01/12/2006, 20h55
Voilà un certain temps, le support m'avait répondu "le serveur redirect est très sollicité et donc saturé... Activez un hébergement" (pas sic mais presque).
J'avais hurlé, mais bon.

yad
01/12/2006, 20h43
Bon, j'ai un 90plan et j'ai aussi des problemes de mails comme vous...
Je suis un nouveau client OVH et je commence a subir la galère...
je me demande si je vais continuer...

Bon sinon pour faire avancer le schilmbilc j'ai constaté la chose suivante:
Le mail passant par mx1.ovh.net est visiblement assez bien acheminé
Le mail passant par redirect.ovh.net est bloqué ou subit un fort délai.

Des essais de connection au service smtp sur mx1.ovh.net montrent que le serveur réponds assez bien.
Par contre les essais sur le service smtp de redirect.ovh.net sont pas bon du tout... le serveur ne réponds que très rarement (voir jamais a certains moments).
Ce qui explique les trajets des mails: comme redirect est injoignable, le mail passe sur le mx backup, qui le relai quand redirect est a nouveau dispo...Entretemps plusieures heures se sont écoulées....
Regardez le trajet du mail ci-dessous:

Received: (qmail 16959 invoked by uid 503); 1 Dec 2006 16:26:48 -0000
Received: from b4.ovh.net (HELO redirect.ovh.net) (213.186.33.54)
by 7.mail-out.ovh.net with SMTP; 1 Dec 2006 16:26:48 -0000
Received: by redirect.ovh.net (Postfix, from userid 500)
id A655E1CC016; Fri, 1 Dec 2006 17:34:52 +0100 (CET)
Received: by ORT (Ovh Redirect Technology) ver:0.99
< xxx@wanadoo.fr
> xxx@yadnet.com >> xxx@gmail.com (found !!)
Received: from 10.mxb.ovh.net (10.mxb.ovh.net [213.186.35.50])
(using TLSv1 with cipher EDH-RSA-DES-CBC3-SHA (168/168 bits))
(No client certificate requested)
by redirect.ovh.net (Postfix) with ESMTP id 610E81CC015
for ; Fri, 1 Dec 2006 17:34:52 +0100 (CET)
Received: by 10.mxb.ovh.net (Postfix, from userid 500)
id 5AB5B18317; Fri, 1 Dec 2006 08:53:59 +0100 (CET)
Received: by auto mx backup ver:0.99
< xxx@wanadoo.fr
> xxx@yadnet.com with redirect.ovh.net(213.186.33.5): ok
Received: from smtp1.orange.fr (smtp1.orange.fr [193.252.22.30])
by 10.mxb.ovh.net (Postfix) with ESMTP id 6F92717F17
for ; Fri, 1 Dec 2006 08:53:58 +0100 (CET)

bbq
01/12/2006, 20h20
Les offres "Plan" sont présentées comme étant pour les "Pros", mais pour les mails, que des problèmes récurents et graves.
On ne sait jamais si les mails vont arriver, ni dans quel état.
Pour ma part je suis revenu au SMTP de mon FAI et pour la réception je croise les doigts.

thibotus01
01/12/2006, 18h45
oui y'en a vraiment marre ! Ils s'en fichent de toute facon, tant que ca arrive à déstination... pour eux ils n'ont pas de clients professionnels, ou ceux-là sont sur des dédiés, donc on ne se préoccupent pas d'eux, donc on continue à servire un service de mer** aux particuliers qui s'en fout de recevoir un mail trois heures après.

Deck
01/12/2006, 18h42
Moi aussi j'ai plein de retard dans les mails envoyés par mon forum phpbb. Au début je le prenais plutôt zen, mais là ça dure et ça dure et c'est toujours les mêmes soucis qui reviennent...

J'ai un 90 plan : une offre qui se dit pour les pros... J'ai pas dit une offre pro, mais pour les pros : nuance... Bin, j'en ai ma claque ce soir des mails qui arrivent (quand on a de la chance) avec 1/2 jour de retard...

OVH commence sérieusement à me faire penser à une boite qui ne maitrise pas sa croissance, et c'est pas glorieux.

franzwa
30/11/2006, 17h18
Je confirme : sur les formulaires de mon site (720plan), ça ne passe plus (ni mail, ni sendmail, ni smtp). Sendmail est l'option que j'utilise normalement mais aujourd'hui j'ai testé en smtp et mail, pas mieux...

Au secours OVH !

aquadav
30/11/2006, 10h25
Heu macrocreation tu peut arreter ta pub ! Franchement je voit pas l'interet de ton post sur un problème spécifique à OVH (SMTP - POP3) et tu nous parle de tes formulaires tu est completement Hors sujet.

MERCI D'ARRETER TA PUB !!!!

macrocreation
29/11/2006, 22h41
Moi j'ail redirigé mes mail vers une adresse de messagerie google. Donc j'obtien le massage dans las 10secondes qui suivent. Un exemple. va sur ce lien et fait un essai http://macrocreation.com/envoi_message.php après ton essai va sur http://macrocreation.com/assistant-formulaire1.php tu pouras créer un formulaire à ta guise. C'est très simple.

cosette
28/11/2006, 11h07
ben voilà c'est revenu
mais j'ai du virer mon dossier thunderbird et tout refaire
donc messages ancien

fredj
28/11/2006, 09h59
J'ai moi aussi de gros soucis d'emails depuis plus d'1 mois.... avec des couriers qui n'arrivent pas ou qui arrivent avec 48h00 de retard.....
Que se passe t'il?

cpetter
28/11/2006, 09h37
Bon ben voilà, à voir, ca revient gentillement sur tous les serveurs !!

Pour ma part c'est de nouveau bon !

Je pense que si c'est pas le cas de tout le monde, ca reviendra gentillement pour tout le monde !

Salutations

cosette
28/11/2006, 09h21
Bonjour
plus de mails depuis ce matin
erreur POP3 consulter votre administrateur
que dois je faire ? quelqu'un aurait'il une solution
merci

cpetter
28/11/2006, 08h24
Bonjour

J'ai aussi ce problème ! et ce n'est pas encore résolu du tout !!!!

Est-ce que quelqu'un a pu joindre le support ???
Car depuis la Suisse, il est seulement possible de joindre le support avec le système d"'email interne" !

Salutations

Cédric Petter

Mick
28/11/2006, 07h58
Citation Envoyé par Chile
eh bien pour moi ça ne marche plus une fois de plus !
les problèmes mail, c'est la spécialité OVH...
Le service mail laisse à désirer et ceci depuis quelques mois. Le robot va finir par supprimer les abonnés des listes de diffusion. L'accès ftp fonctionne d'une manière aléatoire.
Qu'il y ait des incidents de temps en temps, je comprends mais là, ça dépasse le stade de ce qui est acceptable. C'est inadmissible!!!!!!

thibotus01
28/11/2006, 07h25
Impossible d'envoyer, SMTP down.

Chile
26/11/2006, 20h24
eh bien pour moi ça ne marche plus une fois de plus !
les problèmes mail, c'est la spécialité OVH...

Abogil
26/11/2006, 17h19
Cela fonctionne très bien chez moi :
- Outlook : Envoi sur 60gp => réception sur 90plan OK
- Fonction PHP mail() sur 90plan => réception sur 90plan OK

Dan74
26/11/2006, 16h46
Hello tous

Chez moi aussi ça déconne j'ai un hébergement 60gp et je me casse la tête avec un nouveau script qui n'envoie pas les mails.
J'ai donc fait un test avec mon formulaire de contact qui marchait très bien et ho !!! surprise, point de message reçu.

Je contacte de ce pas le service technique ...


coucou78
24/11/2006, 20h28
Citation Envoyé par aquadav
chez moi sa marche...... sa merde plutôt chez toi !
ou plutot ...
oui et pour resoudre le problème de bourrin ... méthode de bourrin !!!

j'ai supprimer tout mes pop3 et recréation : maintenant ca roule du repondeur à la redirection ...j'adore OVH.

Enfin pour un essai pour particulier c'est ultra limite ... j'aurai bien envisagé de tenter un truc pour notre boite de consulting mais bon .... la réponse est maintenant connue.

aquadav
24/11/2006, 16h07
chez moi sa marche...... sa merde plutôt chez toi !

coucou78
24/11/2006, 13h24
... c abhérant ce truc !!!

on plus de mail qui nous parviennent et tout le monde s'en fou ????
c quoi ce merdier chez ovh ??