OVH Community, votre nouvel espace communautaire.

Mails OK maintenant.


fritscheuse
13/11/2006, 18h08
beurk :
http://travaux.ovh.com/?do=details&id=1214

ça ne finira donc jamais ?

jta
13/11/2006, 14h46
J'ai contacté le support (et j'ai reçu le mail de confirmation après 62 minutes), mais pas de réponse.

NTY
13/11/2006, 14h43
Bjr,

même comportement que arkel ... sauf que l'envoi n'est pas impossible mais aléatoire : un coup le mail est reçu, un coup ... on ne sait pas trop où il est parti !

Ya un ticket d'ouvert ? A priori, le seul encore ouvert cible le webmail ... mais c'est autre chose.

jta
13/11/2006, 14h25
Citation Envoyé par Pako
Tout à fait aujourd'hui même !
Idem, le courant ne semble pas passer du mail mutualisé (ns0) vers mon dédié (OVH aussi, pourtant).

Par contre ça communique bien avec l'extérieur...

Pako
13/11/2006, 14h18
Citation Envoyé par ovhuser
Un client m'a dit que le souci des mails continue.
Est-ce que quelqu'un subit encore des problèmes d'email?
Tout à fait aujourd'hui même !

fritscheuse
13/11/2006, 12h44
ici j'ai à nouveau des retards de plusieurs heures sur la réception de certains email et des emails non reçu surement parti dans le vide ... alors c'est légèrement génant... filer son adresse perso @free à ses clients pour contourner les problèmes de mails d'ovh depuis un mois c'est un peu pénible...

ovhuser
09/11/2006, 22h33
Un client m'a dit que le souci des mails continue.
Est-ce que quelqu'un subit encore des problèmes d'email?

Pako
04/11/2006, 16h44
Tout est revenu quasi normal me concernant sauf que :
Toujours en cours...
http://travaux.ovh.com/?do=details&id=1159

Est-ce normal ?...

Je reste très très prudent quand à la suite.

Plus de 15 jours de galére, je trouve ça tout à fait inadmissible.

Par contre comme je l'ai déjà dis, en effet habituellement, OVH est pro mais sur ce problème, j'ai trouvé l'entreprise en aucune façon à l'écoute des utilisateurs et encore moins par téléphone ! Un comble pour une sur-faturation quand vous les appelez. Un service donc payant non rendu !

arkel
03/11/2006, 07h44
Pas pour tous le monde.
La réception des messages avec Thunderbird fonctionnes, mais il m'est toujours impossible d'envoyer des mails via smtp...
Par contre, le webmail fonctionnes sans problème que ce soit en envois ou réception.

passion
02/11/2006, 18h55
Après ces déboires, on dirait tout est rentré dans l'ordre!

alextea
02/11/2006, 15h57
Pb pop3 et imap résolu chez nous également.
Par contre pour le webmail, c'est toujours pas au top.

Certains mail n'ont jamais été reçu.

Nous avons migré temporairement sur un serveur "local" et on verra ce que l'on fait d'ici la fin du mois.

vimages
02/11/2006, 10h34
Bonjour,

j'ai bien ralé sur ce forum ces derniers temps, Pop3 capricieux et webmail out, se fut plutôt génant, voir très pénalisant, mais maintenant tout fonctionne bien.

OVH semble avoir mis en place les moyens necéssaires au bon fonctionnement des services mail.

Je souhaite que cet épisode malheureux demeure une exception pour cette société qui avait jusque là une très bonne réputation.

Comme quoi il ne faut jamais s'endormir sur ses lauriers...

Merci,
au plaisir de ne jamais avoir à revenir ici...