OVH Community, votre nouvel espace communautaire.

Pb ressources serveur VPS CLOUD 1


lxwfr
08/10/2016, 23h02
faut peut-etre mettre à jours plesk vers 12.5.30 avant

Ju971
03/10/2016, 18h05
Bonjour,

Le 26/09 mon serveur a mis à jour la version de plesk 12.0.18 depuis j'ai des problèmes pour me connecter (erreur 503)
J'ai 2 services qui ne démarrent pas :
- PHP FastCGI Process Manager php-fpm
- internet superserver xinetd

Maintenant je vois que j'ai 6 process (php5-cgi) qui saturent mon vCPU.

Quelqu'un a-t-il déjà eu le pb ?

Cordialement.