OVH Community, votre nouvel espace communautaire.

[OVERTHEBOX & adsl ovh] - pb de ping et lenteur de navigation


Winnyseb
07/10/2016, 23h46
Merci, je vais regarder. C'est Bien du LNS dont vous parlez? Je suis connecté sur Paris, ce qui semble logique, habitant en banlieue sud de Paris...
Car sinon, si vous parlez du datacenter ovh pour l'OTB, il est indiqué qu'on ne peut pas choisir le datacenter (strasbourg ou gravelines) dans la FAQ, comment avez vous fait?
Apres, est ce que le modem ovh est de bonne qualité? Il ne fait pas une impression monstrueuse... (technicolor, reconditionné...)

wonker
07/10/2016, 08h08
Nous avions des problemes similaires et nous avons échangé le modem principal OVH qu'on présume surchauffait en mode routeur par un neuf.

Regardez aussi votre traceoute pour voir si ovh ne vous aurait pas mis dans un datacentre très éloigné... au début nous étions à SBG et nous avions 40 ms de plus que maintenant à GRA.

Winnyseb
06/10/2016, 23h27
Citation Envoyé par Winnyseb
Merci de vos reponses!
Je vais regarder pour MTU, suis pas un super expert reseau, plutot un bricoleur amateur..

Je ne pense pas que cela soit du a Free, je n'avais pas ce souci le mois precedent avec un abonnement orange (que j'ai quitté en raison d'un debit bridé a 6.2Mb alors que j'obtiens 11 avec Free).
Pas de pb non plus la semaine derniere sans brancher le modem ovh (recu en milieu de semaine)
C'est depuis que j'ai connecté ovh que ca bug.
En fait, dès que j'ai du debit sortant, meme qq kb, le modem ovh prend du ping alors que lorsque rien ne charge, il est tres proche en ping de Free (i ferieur a 45ms)
Hello a tous, pas d'idees? J'ai posté un ticket, mais pas de reaction pour l'instant....

Winnyseb
02/10/2016, 15h25
Citation Envoyé par sas_fr
Salut j'ai le même problème que toi j'ai un opérateur FREE et OVH + OverTheBox
moi c'est navigation lente avec FREE + OverTheBox (WIFI ne marche plus ou lent)
et Sans le OverTheBox tout marche je croix que le OverTheBox n'est pas trop compatible avec FREE
Je vais essayé avec l'opérateur OVH je te dit sa tout de suite mais je pense que c'est bien le OTB qui bug comme sa
On dirait qu'il se fais DDOS

Merci
Merci de vos reponses!
Je vais regarder pour MTU, suis pas un super expert reseau, plutot un bricoleur amateur..

Je ne pense pas que cela soit du a Free, je n'avais pas ce souci le mois precedent avec un abonnement orange (que j'ai quitté en raison d'un debit bridé a 6.2Mb alors que j'obtiens 11 avec Free).
Pas de pb non plus la semaine derniere sans brancher le modem ovh (recu en milieu de semaine)
C'est depuis que j'ai connecté ovh que ca bug.
En fait, dès que j'ai du debit sortant, meme qq kb, le modem ovh prend du ping alors que lorsque rien ne charge, il est tres proche en ping de Free (i ferieur a 45ms)

sas_fr
02/10/2016, 13h23
Citation Envoyé par Winnyseb
Bonjour,

Depuis l'installation du modem ovh chez moi (secondeligne branchee sur overthebox = Free), les tests de debits NPErf ne sont pas tres bons : ping tres elevé, debit instable (si long telechargement, le debit finit bien par se stabiliser aux alentours de la capacité des 2 lignes soit environ15/16 Mb, mais si DL court, le debit varie entre 1Mb et 10 Mb, le ping est erratique.

La navigation est lente egalement, malgre le debit dispo.

Dès qu'il y a un peu de trafic montant, le ping indiqué pour le modem ovh dans l'interface de l'OTB s'affole, passant de 40ms a 150 voire 400ms
Le ping de la freebox revolution lui ne bouge pas ( entre 30 et 50 en moyenne). D'autre part, ma xbox elle aussi indique un ping moyen elevé dès que le modem ovh est branché.

Y a t il un reglage a effectuer? Peut on faire des reglages de ligne comme sur la freebox pour favoriser le ping et le debit? (Chez Free, je suis en mode "Patate" et je n'ai pas de souci particulier....)

Merci de votre retour
Salut j'ai le même problème que toi j'ai un opérateur FREE et OVH + OverTheBox
moi c'est navigation lente avec FREE + OverTheBox (WIFI ne marche plus ou lent)
et Sans le OverTheBox tout marche je croix que le OverTheBox n'est pas trop compatible avec FREE
Je vais essayé avec l'opérateur OVH je te dit sa tout de suite mais je pense que c'est bien le OTB qui bug comme sa
On dirait qu'il se fais DDOS

Merci

sergio_ovh
02/10/2016, 12h41
Bonjour,

Ça fait penser, à un mauvais réglage du MTU, ce que tu décris.
Documente toi là dessus, il y a de bonnes chances que tu trouves la solution à tes soucis actuels comme ça.

Bon dimanche,
Sergio

Winnyseb
02/10/2016, 08h43
Bonjour,

Depuis l'installation du modem ovh chez moi (secondeligne branchee sur overthebox = Free), les tests de debits NPErf ne sont pas tres bons : ping tres elevé, debit instable (si long telechargement, le debit finit bien par se stabiliser aux alentours de la capacité des 2 lignes soit environ15/16 Mb, mais si DL court, le debit varie entre 1Mb et 10 Mb, le ping est erratique.

La navigation est lente egalement, malgre le debit dispo.

Dès qu'il y a un peu de trafic montant, le ping indiqué pour le modem ovh dans l'interface de l'OTB s'affole, passant de 40ms a 150 voire 400ms
Le ping de la freebox revolution lui ne bouge pas ( entre 30 et 50 en moyenne). D'autre part, ma xbox elle aussi indique un ping moyen elevé dès que le modem ovh est branché.

Y a t il un reglage a effectuer? Peut on faire des reglages de ligne comme sur la freebox pour favoriser le ping et le debit? (Chez Free, je suis en mode "Patate" et je n'ai pas de souci particulier....)

Merci de votre retour