OVH Community, votre nouvel espace communautaire.

Routeur NETGEAR VPN derrière TG650S 2P


Luigi_B
02/09/2016, 15h14
Bonjour.

La configuration a été mise en place, nous restons à votre disposition pour toute demande.

Cordialement.

Luigi.B

cleade
31/08/2016, 16h50
Citation Envoyé par Luigi_B
Bonjour.

Nous travaillons actuellement à automatiser la configuration, actuellement il est nécessaire de mettre en place une configuration spécifique, je vous de vous faire parvenir un mail avec les détails de cette configuration.

Cordialement.

Luigi.B
merci luigi, j'ai bien eu votre mail, mais j'ai un message d'erreur au moment de désactiver la NAT :
{Administrator}=>nat ifconfig intf=IPoE translation=disabled
Invalid interface name specified.
Bad value for parameter 'intf IPoE'

MERCI VOUS ALLEZ PEUT ETRE ME SAUVER !

Luigi_B
31/08/2016, 16h22
Bonjour.

Nous travaillons actuellement à automatiser la configuration, actuellement il est nécessaire de mettre en place une configuration spécifique, je vous de vous faire parvenir un mail avec les détails de cette configuration.

Cordialement.

Luigi.B

cleade
31/08/2016, 09h32
Citation Envoyé par Luigi_B
Bonjour.

Pourriez-vous me communiquer votre identifiant client pour les vérifications ?

Cordialement.

Luigi.B
oui rs173377

Luigi_B
30/08/2016, 16h54
Bonjour.

Pourriez-vous me communiquer votre identifiant client pour les vérifications ?

Cordialement.

Luigi.B

cleade
29/08/2016, 17h02
Bonjour
Je cherche à faire un VPN multisite, avec des routeurs Nethear FVS336 ( que je maîtrise sur des install ORANGE).
Avec OVH, j'ai commandé des adresses IP (bloc de 8) mais elles ne sont pas dans la même sous classe que l'IP Wan principale (je trouve déjà çà bizarrre)
Donc sur les conseils d'OVH, j'ai passé le tecnicolor en mode bridge ...
Je rentre login et password de connection dans le netgear
en adresse IP la première adresse machine fournie par OVH
Le masque 255.255.255.248
et je ne peux pas rentrer de passerelle dans le Netgear, c'est grisé du moment où on coche se connecter avec login/mot de passe

Je sèche ... d'habitude avec Orange, ils font la config sur leur modem/routeur et on n'a pas à entrer login et mot de passe
il suffit simplement de mettre en adresse IP une des IP publiques du pool, le bon masque et en passerelle la dernière IP publique du pool.

Je sèche total si quelqu'un peut m'aider