OVH Community, votre nouvel espace communautaire.

[xDSL] Latence très élevé vers la passerelle


simplerezo
29/08/2016, 17h35
Bonsoir,

Le problème est encore d'actualité sur l'ip 109.190.91.254 par exemple. 5200ms de moyenne.

Avez-vous une idée ?

Cordialement,

simplerezo
12/08/2016, 15h22
Bonjour,

Merci pour votre réponse. Le phénomène persiste encore actuellement, avec entre 100 et 500ms de latence. Je n'ai pas essayé en mode routeur, tout nos modems sont en bridge.

Référence client: MC1293-OVH.

Cordialement,

Benoit.C
12/08/2016, 12h55
Bonjour,

Le phénomène rencontré persiste-t-il actuellement ? Avez-vous réalisé un test avec le modem en mode routeur ?

Pourriez-vous également nous indiquer votre référence client s'il vous plaît ?

Cordialement,

Benoît.C

simplerezo
10/08/2016, 20h18
Bonsoir,

Je rencontre depuis le 18 juillet dernier (avec latence redevenu correct de façon aléatoire entre cette date et aujourd'hui) une énorme latence entre le routeur de nos clients et la passerelle attribué avec l'IP en mode bridge (mais aussi depuis l’extérieur avec opérateur différent).

Je m'explique. Nous utilisons pfSense chez nos client et pfSense utilise la passerelle qui lui a été attribué pour la monitoré et définir l'état de la connexion et le swap sur un second lien quand c'est nécessaire. Le monitoring est basé sur un ping de la passerelle et celle-ci répond anormalement entre 8000 et 9000ms de latence du jour au lendemain.

Quelqu'un a une explication sur ce problème ?

La QOS des requêtes ICMP aurait-elle changé ? En tout cas, la personne que j'ai eu du support VIP le 18/07 n'a pas pu me répondre et devait me tenir au courant (aucun retour jusqu'à maintenant).

PS: Vous pouvez tester un ping sur les gateways: 109.190.107.254, 109.190.91.254, 109.190.99.254 pour constater le problème. J'ai une moyenne de 9339ms en ce moment.

Merci par avance,

Bonne soirée,