OVH Community, votre nouvel espace communautaire.

Extreme lenteur pour l'upload 100ko/sec


buddy
01/08/2016, 13h57
Bonjour,

en ADSL, c'est 1 Mbits en upload soit 120 ko/sec (limite de la technologie ADSL) donc çà fait entre 300 et 400 Mo envoyé par heure ...
soit environ 8 Go par jour en uploadant non stop. Donc avant de remplir 10 To ...

janus57
01/08/2016, 13h52
Bonjour,

non seulement cela va dépendre de votre ligne internet (ADSL, VDSL, fibre) sachant que dans le cas de l'adsl il est impossible techniquement de dépasser 120Ko/s (ou pas très loin), que en VDSL cela dépend de votre distance avec le NRA, et que en fibre vous serez bridé à 10Mb/s par hubic (lire les CGU/CGV).

Donc si effectivement vous êtes en ADSL c'est mort pour envoyer dans le cloud des grosses données (quelques MB, oui mais plusieurs Go c'est même pas la peine d'y penser).

Cordialement, janus57

fritz2cat
01/08/2016, 13h04
monsieur V , ce pseudo incite à aller à la vitesse grand V et effectivement hubic n'est peut-être pas à la hauteur...

cavapulser
01/08/2016, 12h52
"... j'en resterait là… "
Honnêtement, ce serait probablement la meilleure des choses à faire
Il n'y a qu'à aller faire un tour sur le forum Hubic
Moi, j'ai laissé tomber, et c'est pas faute d'avoir essayé/persévéré

fritz2cat
01/08/2016, 11h01
Que dit le site web: speedtest.net pour la vitesse montante (2è mesure) ?

monsieur-v
01/08/2016, 10h44
Bonjour,
Nouveau chez hubiC, avant de prendre un abonnement de 10To pour sauvergarder mes "archives dématérialisées" j'ai décidé de prendre dans un premier temps la formule 25Go gratuite.
Je suis sur Macbook Pro 10.10.5 et je fonctionne avec la WIFI de la maison donc avec un débit très important. J'ai installé le logiciel requis pour me passer de mon navigateur lors des opérations de sauvegarde.
Cela fait 4 jours que mon Mac upload péniblement mes 10 Go, il est allumé jour et nuit et pourtant… le débit indiqué dans la fenêtre "voir mes opérations en cours" m'indique une vitesse moyenne de 100ko, je dis bien ko !!! J'ai vérifié dans mes préférences et j'ai mis vitesse d'envoi sur 1500ko/sec (rien n'était indiqué dans ce champ)
J'ai pourtant un MAC bien cadencé, une wifi performante habituellement…
Bref, quels seraient vos conseils; car si c'est aussi lent que ça, j'en resterait là…