OVH Community, votre nouvel espace communautaire.

OTB + Livebox et Téléphone


jrobin
06/09/2016, 13h22
Salut,

C'est étonnant, normalement l'OverTheBox n'est qu'un utilisateur de la Livebox comme les autres. Il faudrait double check que c'est bien l'OverTheBox qui fait sauter le téléphone (si ça ne met pas trop longtemps, essayes d'isoler la livebox toute seule pour voir si le téléphone fini toujours par se désactiver)

Le voyant téléphone de la Livebox est toujours allumé quand ça ne fonctionne plus ?

Si le problème persiste en isolant la box peut-être que tu devrais essayer de la remettre à zero en config usine (il y a un menu pour le faire sur la page web embarquée dans la Livebox) - il faudra remettre tes réglages (upnp, wifi, dhcp etc) sur leur dernière version il y a une autoconfiguration de l'identifiant et du mot de passe une fois le lien DSL établi

Si en revanche c'est l'OverTheBox qui fait sauter le téléphone de la Livebox, là ça va être plus compliqué à corriger. Je peux faire quelques essais ici j'ai une Livebox 1 et 2

Le problème avec ces Livebox c'est qu'ils prennent tout le travail public des standards et de l'interopérabilité pour s'en servir, le bidouiller, et mettre des cadenas dessus et prendre en otage leurs services TV et téléphonie dans leur modem tout bidouillé et fermé, du coup j'ai tendance à boycotter ces modems autant que possible ! Bref ça c'est un peu hors sujet mais c'est vrai qu'avec ce modem, difficile de savoir ce qui cloche, vu qu'il ne donne accès à rien.

EDIT : j'ai fait le test ici, la Livebox2 (Sagem) est branchée depuis quelques jours, le voyant est toujours allumé et en branchant un téléphone dessus, ça fonctionne. par contre avec l'OverTheBox c'est un vrai calvaire, ça télécharge une fois sur deux sur un modem et pas l'autre, et les téléchargement plantent toutes les 5 minutes... ça marchait mieux sans ! Je vais remettre à zéro tout ça

samcro49140
05/09/2016, 23h46
Personne?

samcro49140
05/07/2016, 19h00
Bonjour,
Depuis la dernière mise à jour de l'OTB, je n'ai plus de téléphone sur ma livebox.

J'ai rebooté tous mes équipements et le téléphone revient mais au bout d'un certain temps le téléphone ne fonctionne plus pourtant j'ai bien internet.