OVH Community, votre nouvel espace communautaire.

[OTB] Site du groupe miniplanes - Erreur 403


Benoit.C
29/06/2016, 12h56
Bonjour,

Vous pouvez utiliser les formulaires de contact de chaque site afin de déclarer cette perturbation.

Cordialement,

Benoît.C

Gaston_Phone
20/06/2016, 12h40
Citation Envoyé par Gaston_Phone
L'accès aux 3 sites est OK pour moi.
Citation Envoyé par foxmt
Depuis un OTB ?
Non, depuis un simple modem Numéricable.

foxmt
20/06/2016, 12h11
Citation Envoyé par Gaston_Phone
L'accès aux 3 sites est OK pour moi.
Depuis un OTB ?

Code:
Forbidden

You don't have permission to access / on this server.
Apache/2.2.16 (Debian) Server at www.droneshop.com Port 80

buddy
18/06/2016, 22h01
Je ne pense pas qu ovh les contactera à ta place... Au mieux ils envoient un mail automatique demandant de vérifier que les emails /infos des domaines sont à jour

Gaston_Phone
18/06/2016, 21h07
L'accès aux 3 sites est OK pour moi.

foxmt
18/06/2016, 21h00
J'ai envoyé un email à l'adresse indiquée sur le whois... On verra bien...

- - - Mise à jour - - -

Génial, leur email n'est même pas correct sur le whois ! La, je pense qu'OVH peut intervenir pour les contacter, non ? C'est pas obligatoire d'avoir un email correct ?

The error that the other server returned was:
550 5.1.1 : Recipient address rejected: User unknown in virtual mailbox table

buddy
18/06/2016, 10h41
Bonjours,

Il semble que les sites soient sur un dédié donc OVH ne peut rien faire.

Contacte le gestionnaire des sites en expliquant que tu aimerais y accéder en lui donnant ton IP et en lui expliquant que ce sont des IPs OVH Over The Box (donc des connexions "clients" et pas des serveurs).

Il les a peut être bloqué car il a eu des attaques par le passé ou autre.

foxmt
17/06/2016, 11h16
Depuis mon OTB, lors de l'accès à un site du groupe miniplanes, j'obtiens une erreur 403 "Forbidden".

http://www.droneshop.com
http://www.fxmodelrc.com
http://www.miniplanes.fr

Les sites étant hébergés chez OVH.... Vous pouvez peut être faire quelque chose ?

J'ai testé depuis mes connexions, pas de problème. Traitement spécifique pour l'OTB ?