OVH Community, votre nouvel espace communautaire.

envoie impossible


Daniel60
13/06/2016, 15h27
Alors il faut continuer, afin de surcharger les modérateurs pour qu'ils modifient les consignes du robot (qui est vraiment con, lui !)

Nowwhat
13/06/2016, 15h01
Comme un con j'ai copié ce lien :

https://www dot ovh dot com/fr/g2012.mail_mutualise_guide_de_configuration_mx_ave c_zone_dns_ovh

et ce URL : redirect dot ovh dot net (car ton MX est redirect dot ovh - ce qui est le cas quand " Vous n'avez pas d'offre mail chez OVH ".

dans une réponse.

Ce qui me donne :

Merci pour votre message ! Votre message ne sera pas visible jusqu'à ce qu'un modérateur l'approuve.


Nowwhat
13/06/2016, 14h57
Va voir ici :
https://www.ovh.com/fr/g2012.mail_mu...c_zone_dns_ovh - la partie "Vous n'avez pas d'offre mail chez OVH".
C'est le cas ?

Ton MX indique "redirect.ovh.net" dans ta zone DNS ( dig maiastrart.fr ANY )

tof00
13/06/2016, 12h59
Citation Envoyé par MaxV
Bonjour,

Tu as toujours cette erreur ?
Jeudi on a trouvé un serveur qui faisait pas bien son boulot :/ et on l'a couper.
Salut,

Oui je viens de fait le test, et j'ai toujours le meme message d'erreur voici le domaine : maiastrart.fr

Bonne journée

MaxV
11/06/2016, 09h38
Bonjour,

Tu as toujours cette erreur ?
Jeudi on a trouvé un serveur qui faisait pas bien son boulot :/ et on l'a couper.

fritz2cat
10/06/2016, 20h07
Bonjour,

ce serait utile de dévoiler le nom du domaine du destinataire.
A ce stade, l'adresse complète n'est pas nécessaire et il est même déconseillé de la publier en public.

tof00
09/06/2016, 20h33
J'ai ce message lorsque j'envois un email depuis le webmail Gmail vers une adresse de mon nom de domaine hebergé sur un serveur OVH.

Merci pour la reponse

Gaston_Phone
09/06/2016, 13h23
Citation Envoyé par tof00
Je constate depuis peu que l'envoi d'email est impossible sur l'un de mes nom de domaine, voici l'erreur que je recois :
--> Teste ce script : OVH - Tester l'envoi de mail avec un petit script PHP.

Daniel60
09/06/2016, 13h11
Mail envoyé comment ? à partir de quoi ? quel site ?

tof00
09/06/2016, 12h53
Bonjour,

Je constate depuis peu que l'envoi d'email est impossible sur l'un de mes nom de domaine, voici l'erreur que je recois :

Technical details of permanent failure:
read error: generic::failed_precondition: read error (0): error

la configuration ne me semble pas avoir bougé depuis un an... bizarre