OVH Community, votre nouvel espace communautaire.

Impossible de me connecter via Outlook Express


YUG
13/11/2006, 17h25
Bonsoir,

J'ai aussi un probleme avec OE qui veut pas récupérer les messages dans le webmail sur OVH et pourtant il est configurer EXACTEMENT comme Thunderbird.

Voir http://forum.ovh.com/showthread.php?...utlook+express

Si je reprends Thunderbird les messages m'arrivent, alors je me demande si c'est pas OE la cause et pourtant c'est simle a configurer.
Je sais plus quoi faire.
Si quelqu'un utilise OE j'aimerais bien qu'il me tuyaute.

Amitiés et merci d'avance

J'ai l'impression a lire les messages que OVH n'intervient pas et laisse faire le bazar.

MichaelF
19/10/2006, 08h14
Bon bah j'étais trop positif... Ca ne s'est toujours pas arrangé.

J'ai appelé le support ce matin, le serveur de mail a été installé, il faut attendre que tous les mails partent.

Ils m'ont dit d'augmenter le temps d'attente dans Outlook mais ça ne change rien...

Je ne sais vraiment plus quoi faire...

Et moi qui suis parti d'Online parce que leur serveur de mail ne marchait plus très bien... Que faire ?????? Je ne sais plus... Tout laisser tomber ??? Et retourner au papier ?

MichaelF
17/10/2006, 12h17
J'ai appelé le support. Cela viendrait d'un problème de serveur de leur côté.

Il suffit d'attendre 2 à 3 jours pour que tout revienne dans l'ordre. Ce n'est pas top, mais il faut savoir être patient par moment

MichaelF
17/10/2006, 08h32
Oui en effet ça prend un certain temps. Mais ce qui m'étonne c'est que le DNS a déjà fonctionné pour le site.

Cela prendrait-il plus de temps pour les serveurs pop ?

arno
17/10/2006, 07h52
Citation Envoyé par MichaelF

Pour info j'ai changé les DNS vers ovh hiers après-midi.

Je vous remercie
Michael
prise en compte du changement de DNS 24 à 48 h

MichaelF
17/10/2006, 07h27
Bonjour quand j'essaye de me connecter à mon serveur mail via outlook express, j'ai le message suivant :

"Your server has unexpectedly terminated the connection. Possible causes for this include server problems, network problems, or a long period of inactivity. Account: 'Michael', Server: 'ns0.ovh.net', Protocol: POP3, Port: 110, Secure(SSL): No, Error Number: 0x800CCC0F"


Je précise que j'utilise bien le pop ns0.ovh.net, que j'ai bien mis comme compte moncompte%mondomaine.com.

Ca m'arrangerait si quelqu'un avait une idée pourquoi...

Pour info j'ai changé les DNS vers ovh hiers après-midi.

Je vous remercie
Michael