OVH Community, votre nouvel espace communautaire.

Impossible d'accéder à mon espace client.


Geryko
22/04/2016, 10h50
Bonjour à tous,

Pour information des autres internautes.
Sur d'autres PC : XP, Vista, Win7, 8 et 10 ça fonctionne, je peux me connecter, donc XP seul ne serait pas le fautif.

Par contre, je n'arrive pas à trouver Mysql dans la nouvelle interface et je ne peux pas accéder à phpmyadmin.
( http://phpmyadmin.ovh.net/ ou http://pma.ovh.net/ ou http://90plan.ovh.net/phpMyadmin )
Avant j'étais sur "mysql5-9 90". je ne peux pas entrer le "90" et le curseur me revient sur le mot de passe.
Le mot de passe (dont je suis sûr ) ne serait plus bon ?

gambiit
19/04/2016, 08h19
Citation Envoyé par Geryko
...
Je possède plusieurs PC mais je n'ai pas d'autre SE qu'XP.
Quant aux navigateurs, j'utilise surtout Mozilla-Firefox et comme je ne suis pas un pro, je ne peux pas me changer moi-même
en tant qu'administrateur et retraité je fais cela pour m'amuser hi hi hi !
...
Puisque vous êtes votre propre administrateur (ce que je vous souhaite pour le plus longtemps possible), profitez en pour essayer une distribution linux qui vous convient et qui s'adapte à votre configuration matérielle.

Geryko
18/04/2016, 17h47
Bonjour gambiit,

Merci pour ta réponse.
Je possède plusieurs PC mais je n'ai pas d'autre SE qu'XP.
Quant aux navigateurs, j'utilise surtout Mozilla-Firefox et comme je ne suis pas un pro, je ne peux pas me changer moi-même
en tant qu'administrateur et retraité je fais cela pour m'amuser hi hi hi !

Merci pour l'information,
je ferai donc des essais de connexion sur d'autres machines à mon club de retraités.

Bien à toi.

gambiit
18/04/2016, 14h06
Bonjour,

Les techno utilisées par le manager v6 nécessite les dernières versions des navigateurs pour être 100% fonctionnelles.
https://www.ovh.com/fr/images/news/f...patibilite.png
Continuer à utiliser XP, même en version pro, n'est pas un gage de sécurité ni d’efficacité. Si votre administrateur système vous impose cet os alors changez d'administrateur.

Bien à vous, Gambiit

Geryko
17/04/2016, 10h01
Bonjour à tous,

Je voudrais ajouter une base de données MYSQL et une table.

Lorsque je veux me connecter au manager, je rentre mes identifiants/mot de passe, tout va bien.
Je vois une page blanche se charger mais je suis redirigé systématiquement sur la page de connexion ...
avec la mention : "Vous êtes connecté en tant que: xxxxxx-ovh, et 2 boutons : "espace client" et "se déconnecter"
Je suis peut-être connecté mais je tourne en rond. Impossible d'aller plus loin.

Nota : en 2015 j'ai eu ce problème (Mozilla Firefox/XP) mais avec IE j'arrivais à y accéder.
Maintenant : plus possible. Que faire, comment faire ?
J'ai vu que d'autres avaient également ce problème mais pas je n'ai pas trouvé de solution.

Merci pour votre aide.
PS : je suis chez Free