OVH Community, votre nouvel espace communautaire.

Problème multi domaines


comval
15/04/2016, 09h10
Bonjour Ludo.H et merci mille fois pour votre intervention sur bacasavons.com.

Pour vandelen.com et jwallis.com, le but est effectivement de faire du multisite avec les domaines pointant sur l'hébergement de bacasavons.com.
Savez-vous combien de temps va prendre la suppression des deux hébergements 20gp précédents ?

Merci encore une fois pour la prise en charge de ces problèmes très handicapants.

Ludo.H
14/04/2016, 09h58
Bonjour,

- bacasavons.com : un soucis de DNS, j'ai fait la modification de configuration, il faut attendre la propagation.

- vandelen.com : le service d'hébergement est suspendu, il sera supprimé sous peu, il sera ensuite possible de faire pointer le domaine sur un autre hébergement (multisite)

- jwallis.com : idem


Le but est de faire du multise avec les domaines vandelen.com et jwallis.com pointant sur l'hebergement de bacasavons.com ?

Cdt,

comval
13/04/2016, 21h19
Bonjour Ludo.H, et merci pour votre retour.

Les domaines en erreur étaient vandelen.com et jwallis.com.
Le ticket d'incident a bougé avec mon interlocuteur me conseillant de supprimer les hébergement 20gp qui étaient souscrits sur les deux domaines, ce que j'ai malheureusement fait...

Je suis maintenant dans la pire des situations : mes TROIS sites sont plantés :
- le site bacasavons.com qui est affiché comme ne bénéficiant pas d'hébergement, alors même que toute la configuration FTP et SQL est correcte (il fonctionnait avant la suppression des deux hébergements 20gp) ;
- le site vandelen.com qui est totalement inaccessible (avant, au moins, c'était l'ancienne version du site qui était en ligne) ;
- le site jwallis.com qui est totalement inaccessible (avant, au moins, c'était l'ancienne version du site qui était en ligne).

Et en prime, je n'ai donc plus aucun emails sur mes deux domaines jwallis.com et vandelen.com puisque j'ai supprimé les hébergements
=> il va falloir que je repaye pour deux MXplan, et cette solution donnée par le support ne m'a pas fait fonctionner le multidomaine...

Je n'ai aucun retour du support depuis le 8 avril et mes trois sites sont down depuis le 11 avril.

Si vous pouvez m'aider, je vous en remercie infiniment, la perte de business est importante...

Ludo.H
04/04/2016, 10h10
Bonjour,

Pouvez vous me préciser les domaines en erreur ?

Cdt,

comval
03/04/2016, 14h28
Bonjour,

J'espère que l'un d'entre vous pourra m'aider sur mon problème, j'ai reçu un support d'OVH sur mon manager durant 3 jours et je n'ai plus aucune nouvelle depuis mercredi. Deux de mes sites sont revenus à leur version de 2008 sans que je sache quoi faire...

Pour résmer : avec l'hébergement perso, nous avons la possibilité de faire du multi domaine et c'est ce que j'ai fait pour deux de mes domaines.
J'ai récemment cédé ces domaines, et suis en train de migrer les hébergements.
J'ai donc repris un hébergement perso sur le nouveau compte OVH, réinstallé la BDD et les fichiers, et ai tenté de réactiver le muti domaine des deux sites.

La réactivation n'a pas fonctionné, le système me disant que les domaines étaient déjà associés à un autre hébergement. Sur les conseils de la hot line OVH, j'ai désactivé le précédent multi domaine, et selon leur dire après 20 minutes les deux domaines devaient pouvoir être associés à un nouvel hébergement...
Cela fait quatre jours que j'attend ces 20 minutes , et quand j'essaie d'associer les domaines à leur nouvel hébergement, j'ai toujours le même message d'erreur. Et plus aucun signe de vie de la hot line dans mon manager...

Si quelqu'un pouvait m'indiquer comment faire manuellement un multi domaine, ce serait super.
Une idée ?

Merci beaucoup par avance
DA498830-OVH