OVH Community, votre nouvel espace communautaire.

Pb sur email envoyé depuis un dédié


rvcat
01/04/2016, 20h00
Bonjour,

J'envoi des mails depuis un serveur dédié kimsufi. Pour tous les autres mails envoyés ailleurs, aucune erreur.
Là pour ce domaine qui est aussi sur OVH, j'ai cette erreur. En plus, c'est très récent.
Le destinataire ne sait pas d'où provient le problème.
Est ce que quelqu'un aurait une idée ?

Cordialement

Code:
Hi. This is the qmail-send program at mx1.ovh.net.
I'm afraid I wasn't able to deliver your message to the following addresses.
This is a permanent error; I've given up. Sorry it didn't work out.

:
mail is looping

--- Below this line is a copy of the message.

Return-Path: 
Received: from localhost (HELO queue) (127.0.0.1)
	by localhost with SMTP; 1 Apr 2016 01:02:33 +0200
Received: from ns37xxxx.ip-94-xx-xx.eu (94.xx.xx.xx)
  by mx1.ovh.net with SMTP; 1 Apr 2016 01:02:32 +0200
Received: by ns37xxxx.ip-94-xx-xx.eu (Postfix, from userid 0)
	id 91D0616C0072; Fri,  1 Apr 2016 01:00:01 +0200 (CEST)
To: mathieu@leurdomaine.com
Subject: [ Important ] - A faire
MIME-Version: 1.0
Content-type: text/html; charset=ISO-8859-1
Reply-To: stock@mondomaine.eu
From: "ma societe"
Delivered-to: mathieu@leurdomaine.com
Message-Id: <20160331230001.91D0616C0072@ns37xxxx.ip-94-xx-xx.eu>
Date: Fri,  1 Apr 2016 01:00:01 +0200 (CEST)
X-Ovh-Tracer-Id: 12415298273763011250
X-Ovh-Remote: 94.xx.xx.xx (ns37xxxx.ip-94-xx-xx.eu)
X-Ovh-Local: 213.186.33.29 (mx1.ovh.net)
X-OVH-SPAMSTATE: OK
X-OVH-SPAMSCORE: 0
X-OVH-SPAMCAUSE: gggruggvucftvghtrhhoucdtuddrfeekkedrfeduucetufdoteggodetrfdotffvucfrrhhofhhilhgvmecuqfggjfenuceurghilhhouhhtmecufedttdenuc

Bonjour Mathieu

.......