OVH Community, votre nouvel espace communautaire.

"Redémarrer [En cours]" depuis plus de 24h


madri2
26/03/2016, 23h36
20 tickets en moins de 3 semaines, ça m'étonne pas qu'ils finissent pas les ignorer

fritz2cat
26/03/2016, 20h39
Quoi qu'en dise Octave, Twitter ne doit pas être considéré comme un moyen normal pour faire appel au support.

janus57
26/03/2016, 16h12
Bonjour,

avez-vous essayé twitter ou le téléphone ?

Cordialement, janus57

neoanderson
26/03/2016, 15h37
Citation Envoyé par monitorank
Je n'ai rien fait, juste contacté le support, et j'ai eu une réponse en 5min + correction du bug en moins d'une heure.
Quel service a tu contacté par support (dans la liste déroulante où l'on te demande service technique, commercial...) ?
J'ai essayé les trois (technique, incident et autre). Aucune réponse. C'est bizarre, je me demande si OVH reçoit seulement mes tickets. (plus de 20 depuis le 8 mars).

Je t'envie d'avoir eu une réponse aussi vite :-(

monitorank
25/03/2016, 09h00
Je n'ai rien fait, juste contacté le support, et j'ai eu une réponse en 5min + correction du bug en moins d'une heure.
Quel service a tu contacté par support (dans la liste déroulante où l'on te demande service technique, commercial...) ?

neoanderson
24/03/2016, 14h10
Citation Envoyé par monitorank
OVH m'a déjà répondu, et ca a été corrigé. Très rapide le support, merci
Moi j'attends toujours depuis le 8 mars, pourrais-tu me donner leur réponse?

Merci d'avance.

neoanderson
17/03/2016, 22h36
Citation Envoyé par monitorank
OVH m'a déjà répondu, et ca a été corrigé. Très rapide le support, merci
Moi j'ai signalé le même souci que toi depuis le 8 mars. Aucune réponse. A présent, je dois redémarrer le serveur mais je suis dans l'incapacité de le faire... Tu pourrais me donner la solution qu'ils t'ont fournie?

Bien à toi.

monitorank
16/03/2016, 09h44
OVH m'a déjà répondu, et ca a été corrigé. Très rapide le support, merci

monitorank
16/03/2016, 08h58
Bonjour,
j'ai fait une demande de redémarrage par l'interface hier, et le message affiche toujours "Redémarrer [En cours]".

Le serveur est pourtant bien démarrer, ainsi que mes services.
Ceci m'empêche de tester d'autres distrib de Linux, puisque impossible de faire une demande d'installation.

J'ai ouvert un ticket, mais dans l'attente () je voulais savoir si ca vous aviez déjà rencontré ce problème ou si vous aviez une solution.

Je vous remercie d'avance