OVH Community, votre nouvel espace communautaire.

Problème OVH/Outlook 2016


LN Info
11/03/2016, 10h55
Bonjour, je viens vers vous suite à un problème que je rencontre chez un client qui héberge ses mails sur les serveurs d'OVH.

Ce client m'appel un jour pour me dire qu'il recevait ses mails par intermittence entre les Outlook de la société, à savoir le premier qui ouvre son Outlook a gagné !!

Je me dis "ok ils ont reconfiguré les comptes pop sans cocher la case " laisser une copie sur le serveur" " !!
Et bien non !!
Je fait le test avec le web-mail ouvert et je leur envoi un mail de test ! il arrive sur le webmail puis les Outlook et disparaît aussitôt !!
Je leur dit que quelqu'un a surement configuré un téléphone, tablette ou portable avec ce même compte sans cocher la case et décide de modifier le mot de passe de leur mail principal.

PAREIL !! et là je n'ai configuré que 3 postes !! deux Outlook 2016 et un 2010.

Du coup j'ai eu l'idée de faire un test en décochant la case " supprimer au bout de 14 J " et la MAGIE les mails restent sur le webmail.

MAIS !! car oui il y a un MAIS !! les mails sont reçus par 10 minimum sur les deux Outlook 2016 MAIS en 1 exemplaire sur Outlook 2010 !!

Donc " je ne sais plus...je suis perdu... fais commeuuuu l'oiseauuuuu..." hum pardon !! je craque !!

A part downgrader leur Outlook pour tester si le mal persiste j'ai pas d'autre solutions !!

Si vous vous avez déjà eu le problème et que vous avez une solution je suis preneur a 2000% !!

Voilà c’était le récit d'un technicien en galère !

Cordialement,

Lionel