OVH Community, votre nouvel espace communautaire.

Certains sites ne fonctionnent pas derrière l'Over The Box


Luigi_B
14/03/2016, 15h12
Bonjour.

Le défaut concernant l'agrégation du débit a été corrigé suite à la dernière mise à jour, concernant l'accès à Booking, suite à des échanges avec leur service, nos IP ont été whitelistées, quel défaut persiste chez-vous ?

Cordialement.

Luigi.B

DiosHotel
12/03/2016, 14h21
Bon alors... Des nouvelles ?
Un remboursement de l'offre ?

Luigi_B
03/03/2016, 13h48
Bonjour.

Le défaut concernant le souci de débit avec l'agrégation sur certain de nos clients est toujours en cours d'analyse.

Je vous invite à me communiquer vos identifiants si vous êtes toujours impactés.

Cordialement.

Luigi.B

Torval92
01/03/2016, 12h21
Citation Envoyé par Luigi_B
Bonjour.

J'ai repris votre ticket et ai apporté une réponse, en parallèle, une mise à jour a été mise en place cette nuit corrigeant un défaut sur la MTU pouvant provoquer ce type de défaut.

Je vous invite à revenir vers moi si cela persiste.

Cordialement.

Luigi.B
Comme indiqué en direct, mais je préfère tenir les autres membres informés, le problème persiste. Un débit sur la OTB de 7 Mb alors que mes deux box adsl font chacune 12Mb (testé via l'outil d'ovh http://rbx.proof.ovh.net/).
Et impossible de surfer sur 90% des sites et divers services ne fonctionnent tjs pas.

Luigi_B
01/03/2016, 11h11
Bonjour.

J'ai repris votre ticket et ai apporté une réponse, en parallèle, une mise à jour a été mise en place cette nuit corrigeant un défaut sur la MTU pouvant provoquer ce type de défaut.

Je vous invite à revenir vers moi si cela persiste.

Cordialement.

Luigi.B

Torval92
29/02/2016, 17h55
Citation Envoyé par Luigi_B
Bonjour.

Tout d'abord, veuillez nous excuser ce retour tardif.

Aucun incident de type générique sur le défaut rencontré actuellement, seul un cas répertorié ou le défaut s'est présenté suite à une mauvaise configuration manuelle des serveurs dns via l'interface.

Pourriez-vous me confirmer la persistance du défaut en communiquant à nouveau vos identifiants pour les investigations ?

Cordialement.

Luigi.B
Bonjour Luigi,

je vous confirme la persistance de ce problème depuis le mercredi 24 février, ce qui commence à faire extrêmement long :-)
Mon IP publique 109.190.xxx.xxx
Mon n° identifiant cb142289-ovh

Merci de votre retour.

Luigi_B
29/02/2016, 13h23
Bonjour.

Tout d'abord, veuillez nous excuser ce retour tardif.

Aucun incident de type générique sur le défaut rencontré actuellement, seul un cas répertorié ou le défaut s'est présenté suite à une mauvaise configuration manuelle des serveurs dns via l'interface.

Pourriez-vous me confirmer la persistance du défaut en communiquant à nouveau vos identifiants pour les investigations ?

Cordialement.

Luigi.B

jinx
29/02/2016, 06h59
Citation Envoyé par aqua
Meme problème que Torval92 avec une config de 2 liens ADSL Free+Orange.... en plus des sites bloqués, le debit descendant est 1/3 du débit habituel (chaque lien est ok avec un test individuel). Pas de probleme pour le debit montant qui est bien la somme de mes 2 adsl... id ovh : ad145
Même combat
box ovh + freebox
débit agrégé inférieur au débit d'une seule box oO oO

Même pire, même si ce n'est pas le usecase, j'ai effectué un test en ne branchant qu'une seule box.
J'ai laissé la box ovh connectée, (partant du principe que OTB étant ovh, cela devrait être optimum)

Voici le résultat... http://hpics.li/3080528
sans OTB, débit descendant moyen 8.8Mbits
Avec OTB, débit descendant moyen .... 2.13 Mbits

(ノಠ益ಠ)ノ彡┻━┻

Torval92
28/02/2016, 00h30
Citation Envoyé par chingham
Toujours aucune info ? Ça fait plusieurs jours que j'ai du débrancher l'OTB et rester sur une seule box, ça fait mal bravo le service...
personne ne répond, y compris sur le ticket officiel d'OVH, vraiment pas sérieux...et aucune information aux clients, incroyable !

chingham
27/02/2016, 21h16
Toujours aucune info ? Ça fait plusieurs jours que j'ai du débrancher l'OTB et rester sur une seule box, ça fait mal bravo le service...

FDB_91
27/02/2016, 12h32
Bonjour,

J'ai exactement le même type de problème depuis quelques jours alors que tout fonctionnait correctement début février.
C'est particulièrement sensible pour accéder à certains site Microsoft msdn notamment.
Mon adresse est en 109.190

Merci de votre réponse.

jeromedreville
26/02/2016, 16h56
Je confirme avoir du support semble être impossible aujourd'hui et je ne parle pas de la communication.

Torval92
26/02/2016, 11h50
Citation Envoyé par aqua
Meme problème que Torval92 avec une config de 2 liens ADSL Free+Orange.... en plus des sites bloqués, le debit descendant est 1/3 du débit habituel (chaque lien est ok avec un test individuel). Pas de probleme pour le debit montant qui est bien la somme de mes 2 adsl... id ovh : ad145
Merci, on se sent moins seul ^^
Par contre ça serait bien qu'OVH communique la dessus parce que, pour le moment, le service qu'on paye n'est pas assuré....

chingham
26/02/2016, 09h22
Même problème depuis 1 ou 2 jours (SFR + OVH)

aqua
26/02/2016, 08h14
Meme problème que Torval92 avec une config de 2 liens ADSL Free+Orange.... en plus des sites bloqués, le debit descendant est 1/3 du débit habituel (chaque lien est ok avec un test individuel). Pas de probleme pour le debit montant qui est bien la somme de mes 2 adsl... id ovh : ad145

Torval92
26/02/2016, 00h15
Bonjour,

j'ai également une IP publique 109.190.xxx.xxx sur ma OTB et, depuis mercredi soir j'ai de gros soucis de connexion à Internet.
Rappel : une OTB avec deux connexions adsl orange et free

1. avant mercredi : aucun souci, je pouvais accéder à tous les sites et tous les services depuis la OTB. J'avais juste noté que les serveurs de Appnexus (une société de pub avec laquelle je travaille de temps en temps) avaient blacklisté l'adresse IP publique de OVH (en passant par orange ou free en direct aucun blocage). Il faudra le leur signaler ^^

2. depuis mercredi soir, il semble que tous les serveurs pubs principaux soient bloqués (critéo, adikteev, appnexus, google,...) ce qui se traduit par l'impossibilité de surfer sur quasi tous les sites vu que le site auquel j'essaye d'accéder affiche une page blanche et m'indique être en attente de la réponse des serveurs de pub.
A noter que d'autres services sont touchés, skype fonctionne mal, il n'est plus possible d'accéder aux services bancaires en ligne, impossible également de se connecter aux serveurs de jeu type LoL ou battle net...bref, impossible de faire quoi que ce soit.

En se connectant directement à travers la box orange ou la box free : aucun problème, donc le souci vient bien de la OTB.

J'ai rebooté la OTB, mes box et switch, attendus déjà 24h en me disant qu'il s'agissait d'un problème réseau passager, mais le problème persiste.

Merci de votre intervention (n° identifiant cb142289-ovh)

Sincèrement.

DiosHotel
25/02/2016, 00h18
Bonjour,

un retour ?

Luigi_B
17/02/2016, 09h06
Bonjour.

Concernant Booking.com, il s'agit en effet d'une liste noire appliquée par le site sur nos IP publiques, nous avons pris contact avec Booking afin de supprimer nos IP de cette liste noire.

Cordialement.

Luigi.B

tggege
15/02/2016, 17h39
Bonjour, j'ai également le même pb.

DiosHotel
15/02/2016, 14h22
Bonjour,

Un retour de vos investigations ?

Cordialement

Luigi_B
04/02/2016, 12h52
Bonjour gouns68

Nos excuses pour le délai de réponse, j'ai créé un ticket support afin d'analyser cela ensemble.

@Harolds, pourriez-vous me communiquer également votre identifiant client ?

Cordialement.

Luigi.B

gouns68
03/02/2016, 16h25
Pas de solution ? Le problème provient de l'IP où de OTB?

Luigi_B
02/02/2016, 12h28
Bonjour.

Merci pour vos retours.

Cela concerne toujours uniquement Booking.com ? Pourriez-vous me communiquer votre identifiant client également ?

Cordialement.

Luigi.B

sich
02/02/2016, 11h22
j'ai une offre adsl ovh sans l'OTB et j'ai aussi une ip commençant par 109.190. Mais aucun soucis par contre.

harolds
02/02/2016, 10h47
En effet même comportement ici. (IP qui commence par 109.190)

gouns68
02/02/2016, 09h49
Le voilà : tp20414-ovh

Bonne journée

Luigi_B
02/02/2016, 09h30
Bonjour gouns68

Pourriez-vous me communiquer votre identifiant client s'il vous plait ?

Cordialement.

Luigi.B

gouns68
02/02/2016, 00h17
Bonjour Luigi_B

Je constate le même problème sur www.booking.com derrière l'OTB. J'ai également une adresse en 109.190.x.y. Le problème n'existe pas directement derrière la connexion ADSL sans l'OTB. Je constate d'ailleurs qu'avec l'OTB, www.booking.com m'affiche le site en anglais, alors qu'avec la connexion sans OTB et l'IP de l'opérateur, le même www.booking.com affiche le site en Français.
Je rencontre également des problèmes avec l'envoi en Wetransfert. Lors de l'upload, le transfert est sporadique.... au bout de quelque méga, le compteur repart en arrière pour évoluer à nouveau, et finalement revenir à nouveau en arrière... comme si le transfert était interrompu et reprenait un peut en arrière.

Merci

Luigi_B
01/02/2016, 11h55
Bonjour DiosHotel

J'ai créé un ticket incident afin d'analyser le comportement rencontré.

Je vous invite à revenir vers moi directement par le biais de ce ticket au besoin.

Cordialement.

Luigi.B

DiosHotel
30/01/2016, 11h26
Me concernant les deux OTB possèdent une IP commençant par "109.190."

buddy
30/01/2016, 10h49
Est-ce que vous pouvez donner au moins les 3 premiers digits de vos adresses ip (en sortie de l'OVer The BOx)?

Je pense que les serveurs / sites que vous souhaitez visiter les considère comme des ips "hosting/server" et non comme des ips ADSL.
Mais pour vérifier celà, il faut le début des adresses ips en sortie.

Si OVH ne vous la donne pas, plein de sites de ce genre la donne : http://www.mon-ip.com/ (masquez seulement le dernier groupe de chiffre pour que l'on pusise vérifier).

Dudal
30/01/2016, 08h49
Bonjour,

Problème identique me concernant
(avec deux liens adsl et un OTB toutefois)
Je vous tiens un courant si du nouveau chez moi
Cordialement

DiosHotel
29/01/2016, 17h12
Bonjour,

J'ai remarqué que certains sites ne fonctionnent pas ou mal derrière l'over the box.

Notamment Booking.com, impossible de faire des recherches de prix en utilisant le formulaire de recherche avec les dates... On retombe tout simplement sur la même page.
Si l'on ne met pas de dates, cela marche (mais du coup on n'a pas les prix des hotels...)

J'ai 2 Over The Box (Oui avons 8 ADSL dans la société).
C'est deux box achetées chez OVH - Pas de virtualisation

Voici notre identifiant client: nf25820-ovh

J'ai essayé en direct sur les modems --> Cela remarche parfaitement.
Les deux OverTheBox sont touchées par le même souci.
On a également le même problème sur Amazon.

Cordialement
Frederic