OVH Community, votre nouvel espace communautaire.

Prise en compte ticket 2015122919039295


Gaston_Phone
15/02/2016, 21h53
Je viens de mettre un message sur ton profil.

XIII2009
15/02/2016, 21h43
Bonsoir

Au fait quelle est la longueur et le diamêtre des fils de cuivre :
De ton câble rj11 cat 5 ?
Du câble PTT entre ton domicile et le central téléphonique ?
Mon cable rj11 cat5 est de 10m... donc peut être effectivement un peu long mais je n'avais pas trouvé plus court au magasin.
Et je peux affirmer que le problème était le même avec un cable rj45 classique de 1m50...

Mon cable "PTT" est : 04mm : 1450 m d'après les indications de ligne de OVH

La marge de bruit en réception n'est pas de 6 dB mais de 1 dB.

De qui se moque-t-on ? ? ?
Lorsque le technicien d'OVH est venu j'avais bien une marge de bruit de 6 db...
Le problème est bien là, c'est que c'est fluctuant....
Lors de mon dernier post j'ai une déconnexion et j'étais à 1 db...
Si je prends ce soir par exemple je suis à 7db

Connexion de l'ADSL
Etat : Trafic montant Bas Amont
Débit de données 13934.57 Kbit/s 997.07 Kbit/s
Puissance en sortie 19 dBm 11 dBm
Marge de bruit 7 dB 8 dB
Affaiblissement 33 dB 16 dB

Mais je constate que la synchro est un peu plus basse

@ XIII2009, j'aimerai bien t'avoir au téléphone.
Pas de problème tu dois avoir mon numéro, sinon je le renvoi en MP

En effet, le rapport de notre technicien précise que votre desserte est bonne, de ce fait, pour baisser le débit, il faudrait réactiver le DLM pour que le profil se fixe sur une valeur moindre.

Nous pouvons relancer les interventions, je remonte votre ticket au conseiller en charge de votre dossier.
Merci, mais je maintiens mes questions, qu'est ce que je peux faire pour prouver qu'il y a un problème sur ma ligne...
Y-a-t-il quelque chose à mettre en place, une procédure à suivre qui pourrait faire "fois" auprès de Orange ?
J'aimerais être capable de prévoir ces problème et être sûr que les personnes qui viennent le constatent car actuellement c'est plutôt le contraire. A chaque fois qu'il passe c'est justement quand il n'y a pas de déconnexion et une marge de bruit assez haute.

Cordialement

Luigi_B
15/02/2016, 10h32
Bonjour XIII2009

En effet, le rapport de notre technicien précise que votre desserte est bonne, de ce fait, pour baisser le débit, il faudrait réactiver le DLM pour que le profil se fixe sur une valeur moindre.

Nous pouvons relancer les interventions, je remonte votre ticket au conseiller en charge de votre dossier.

Cordialement.

Luigi.B

Gaston_Phone
14/02/2016, 20h24
Citation Envoyé par XIII2009
La seule remarque a priori est la longueur de mon nouveau câble rj11 cat 5 qui est certainement un peu long et d'essayer de mettre le modem juste à coté de la prise... mais avant cela j'avais un câble bcp plus court classique et le modem était justement prêt de la prise et j'avais les même problèmes.
Au fait quelle est la longueur et le diamêtre des fils de cuivre :
  • De ton câble rj11 cat 5 ?
  • Du câble PTT entre ton domicile et le central téléphonique ?

La réponse est très importante, car la pluspart du temps les pertes dans le câble PTT sont de beaucoup très supérieures par rapport à des 10 ou 15 mètres à l'intérieur de chez toi.

La ritournelle est toujours la même : Vous avez osé ajouter 15 mètres à nos 3 km. les problèmes viennent donc de chez vous.

Que de sornettes.

Citation Envoyé par XIII2009
A priori la norme serait donc une marge de bruit de 6 pour que cela soit considéré comme bon.
Cela c'est quand il n'y a pas des problèmes.
Quand il y a des problèmes, il faut diminuer le débit afin d'augmenter le rapport signal sur bruit.

Citation Envoyé par XIII2009
Connexion de l'ADSL
Etat : Trafic montant Bas Amont
Débit de données 17307.62 Kbit/s 995.12 Kbit/s
Puissance en sortie 17 dBm 12 dBm
Marge de bruit 1 dB 6 dB
Affaiblissement 33 dB 16 dB
La marge de bruit en réception n'est pas de 6 dB mais de 1 dB.

De qui se moque-t-on ? ? ?

- - - Mise à jour - - -

@ XIII2009, j'aimerai bien t'avoir au téléphone.

XIII2009
14/02/2016, 19h27
Bonsoir,

Je n'ai pas pris le temps de faire un retour sur la venue du technicien OVH lundi dernier...
Je n'étais pas présent mais j'avais laissé quelques questions, explications et détails.
Le technicien à regarder la ligne d'arriver au niveau du DTI (qui ne passe plus par celle-ci depuis les 1ère intervention de Orange mais est relié directement via des scotchlock)... pas de problème avec une marge de 6.1.

A priori la norme serait donc une marge de bruit de 6 pour que cela soit considéré comme bon.

Il a refait une connexion propre à ce niveau.
Puis il est venu testé au niveau de la prise à l'étage et aucun problème constaté non plus... (vérification de la connexion des fils sur la prise également pour être sûr).
Remise en place du modem OVH (normal pour pouvoir tester complètement), reset du modem et pas de problème non plus au niveau du modem.
La seule remarque a priori est la longueur de mon nouveau câble rj11 cat 5 qui est certainement un peu long et d'essayer de mettre le modem juste à coté de la prise... mais avant cela j'avais un câble bcp plus court classique et le modem était justement prêt de la prise et j'avais les même problèmes.

Même si j'aurais aimé avoir des déconnexions lorsque le technicien est passé cela confirme déjà que cela ne vient pas de mon installation intérieur.

Depuis, comme je l'ai mentionné sur le ticket resté encore sans réponse, j'ai évidemment eu quelques déconnexions qui sont régulières car je pense que le nouveau modem est plus stable et gère mieux la faible marge de bruit.
Je viens une fois de plus d'ailleurs d'avoir une déconnexion et quand je vois la nouvelle synchro je sais que ça ne va pas tenir longtemps (j'étais à 3 db avant cette déconnexion)

Connexion de l'ADSL
Etat : Trafic montant Bas Amont
Débit de données 17307.62 Kbit/s 995.12 Kbit/s
Puissance en sortie 17 dBm 12 dBm
Marge de bruit 1 dB 6 dB
Affaiblissement 33 dB 16 dB

Quelles actions ou tests puis-je effectuer pour permettre de faire constater le problème et trouver une solution à celui-ci ?

Avant la 1ère intervention du technicien orange, j'avais une connexion de 8 Mo car le DLM était activé sur la carte présente dans le dslam, ce qui montre malgré tout qu'il y a bien un problème sur la ligne, suite à son intervention, il avait également changé la carte dans le dslam, plus de DLM.
Mais comme déjà dit précédemment, je préfèrerais que le vrai problème soit résolu même si ça n'est pas évident !

Si pas d'autres solutions y-a-t-il moyen de forcer un débit bcp plus bas (4 Mo ou 6 Mo) pour permettre d'avoir une marge plus importante et lorsque c'est le cas avoir moins d'erreurs... ?


a+

PS : nouvelle synchro le temps d'écrire ce post avec un nouvelle marge à 3 db

XIII2009
06/02/2016, 10h53
Bonjour,

Pour le suivi de ce post et pour information, un technicien OVH doit venir normalement Lundi après midi pour faire un diagnostique de la DTI jusqu'au modem...
Je vous tiendrais au courant du résultat.

a+

Luigi_B
02/02/2016, 09h26
Bonjour XIII2009

Nous n'avons pas encore reçu le compte rendu de l'intervention, il est nécessaire pour nous de le recevoir avant de pouvoir enclencher une nouvelle intervention.
Nous revenons vers vous dès que nous accusons réception.

Cordialement.

Luigi.B

Gaston_Phone
01/02/2016, 21h53
Citation Envoyé par XIII2009
Même si je ne comprends pas tout à fait votre débat... juste pour faire un retour...;
De là où il semble que le Technicien ne soit plus obligé de venir jusque votre embase DTI ou embase en T :
Citation Envoyé par Luigi_B
Bonjour XIII2009
Merci pour ce retour, l'expertise se finit sur site normalement, cependant lors d'un accès dépendant d'une tête de ligne (immeuble / maison individuelle ) comme c'est le cas pour votre ligne, celle-ci peut se terminer sur la position sur la tête de ligne dont dépend votre paire de cuivre car le réseau de l'opérateur historique se termine à ce niveau.
Luigi.B
Au fait le Technicien d'ORANGE est-il venu vendredi dernier ?
Et . . . quelles conclusions ?

XIII2009
01/02/2016, 21h38
Bonsoir,

Même si je ne comprends pas tout à fait votre débat... juste pour faire un retour...;
Après vérification et analyse j'ai eu encore plusieurs coupure ce we (cela ne m'étonne pas car pour moi il n'y a eu aucune intervention vendredi dernier).
Dans le we, j'ai du avoir sur l'ensemble au moins quinze déconnexion dont certaine d'affilés.... pourtant je suis sur le modem sagem F@ast3302...
Je pense que j'en aurais eu plus si j'étais resté sur le modem thomson.

Comment procédé pour que le problème soit réellement détecter et résolu ?
Car cela devient problématique...et il devient impossible de faire des configs de serveur ou autres quand on subit des déconnexions récurrentes

a+

Gaston_Phone
01/02/2016, 21h21
Citation Envoyé par Marc Z
Jamais FT n'a posé de prise gigogne, mai seulement des prises murales. Je veux bien que tu m'envoies une photo de prise murale gigogne (demande récurrente sur fr.reseaux.telecoms.* il y a une quinzaine d'années, et demeurée insatisfaite)...
Tu as raison, ma description étail impropre.

Il ne s'agissait pas de prise Gigogne, mais d'embase ou prise en T --> https://fr.wikipedia.org/wiki/Prise_en_T
qui était posée par les techniciens des PTT.

Marc Z
01/02/2016, 20h27
Citation Envoyé par Gaston_Phone
J'étais resté dans l'idée que quand on demandait à France Télécoms d'ajouter une ligne téléphonique dans une maison ou un appartement, le technicien faisait le travail jusqu'au bout : la prise téléphonique gigogne.
Jamais FT n'a posé de prise gigogne, mai seulement des prises murales. Je veux bien que tu m'envoies une photo de prise murale gigogne (demande récurrente sur fr.reseaux.telecoms.* il y a une quinzaine d'années, et demeurée insatisfaite)...

Gaston_Phone
01/02/2016, 08h22
@ Marc Z, ma réponse précédente, montrait qu'il y a 20 ans, France Télécoms faisait son travail complètement.
Et maintenant . . .

Marc Z
01/02/2016, 07h56
Citation Envoyé par Gaston_Phone
J'étais resté dans l'idée que quand on demandait à France Télécoms d'ajouter une ligne téléphonique dans une maison ou un appartement, le technicien faisait le travail jusqu'au bout : la prise téléphonique gigogne.
Gigogne ? Sous forme murale ? Arf

Gaston_Phone
29/01/2016, 20h14
Il y a quelques années, j'avais des problèmes de débits et stabilité avec mon Internet de Numéricable.

Alors que la personne du support s'obstnait à me dire que le problème était chez moi, j'ai demandé une intervention (payante si le pb était bien chez moi).
J'ai insisté avec le technicien pour :
  • Qu'il mesure les niveaux sur le répartiteur et à l'entrée du modem,
  • Qu'il mesure les débits avec son propre ordinateur portable.

Bilan :
  • Pas de perte dans mon installation chez moi,
  • Par contre, il s'est avéré un défaut de contact sur la borne Numéricable devant ma maison : Connexion oxydée.


- - - Mise à jour - - -

Il est vrai, qu'étant spécialiste de ce domaine, je pouvais contrer les dires du support (qui tournait en boucle dans ses réponses) et insister sur les tests à effectuer.

Luigi_B
29/01/2016, 19h57
La plupart du temps c'est le cas mais ce n'est pas une obligation, le câble entre la tête de ligne et la maison / appartement selon la configuration des lieux peut faire partie des parties privatifs et donc de la desserte interne, dans ce type de cas, ce câble est un peu comme une rallonge téléphonique. C'es t pour cela que quand le défaut se situe entre la jonction des deux (réseau ft / partie privatif), il est parfois compliqué de résoudre le défaut.

Cordialement.

Luigi.B

Gaston_Phone
29/01/2016, 19h33
Citation Envoyé par Luigi_B
Merci pour ce retour, l'expertise se finit sur site normalement, cependant lors d'un accès dépendant d'une tête de ligne (immeuble / maison individuelle ) comme c'est le cas pour votre ligne, celle-ci peut se terminer sur la position sur la tête de ligne dont dépend votre paire de cuivre car le réseau de l'opérateur historique se termine à ce niveau.
C'est vraiment curieux!

J'étais resté dans l'idée que quand on demandait à France Télécoms d'ajouter une ligne téléphonique dans une maison ou un appartement, le technicien faisait le travail jusqu'au bout : la prise téléphonique gigogne.

Il ne s'arrêtait pas devant l'entrée de l'immeuble ou de la maison.

Maintenant j'ai l'horrible impression que le personnel de l'ORANGE nous prend vraiment pour des POMMES.

Luigi_B
29/01/2016, 19h14
Bonjour XIII2009

Merci pour ce retour, l'expertise se finit sur site normalement, cependant lors d'un accès dépendant d'une tête de ligne (immeuble / maison individuelle ) comme c'est le cas pour votre ligne, celle-ci peut se terminer sur la position sur la tête de ligne dont dépend votre paire de cuivre car le réseau de l'opérateur historique se termine à ce niveau.

N'hésitez pas à revenir vers nous au besoin si cela persiste.

Cordialement.

Luigi.B

XIII2009
29/01/2016, 19h04
Bonsoir Luigi_B,

Merci pour la confirmation que j'ai eu également par la suite sur mon ticket...
Malgré tout, et après un appel au support, je n'ai vu personne de l'après midi venir chez moi
Mais apparemment le retour que vous avez eu est pas de défaut constaté sans plus de détail ! Je me demande comment ils peuvent faire une analyse sans au final venir jusque chez moi (bien qu'il soit déjà venu il a 2 semaines).
J'aurais justement aimé voir quelqu'un pour lui poser des questions et les valeurs relevés que m'a suggéré Gaston_Phone.

Comme convenu avec la personne du support, je vais surveiller ce we et vous ferez un retour en fonction.
Malgré tout j'ai toujours des déconnexions avec le Sagem F@st3302, une marge très basse mais elles sont bcp moins nombreuses qu'avec le modem Thomson.

a+

Luigi_B
28/01/2016, 13h23
Bonjour XIII2009

L'intervention a été confirmée. Nos excuses pour le délai de réponse au niveau du ticket, nous faisons la remontée afin d'être plus réactif sur les réponses futures à apporter.

Cordialement.

Luigi.B

XIII2009
27/01/2016, 19h31
Bonsoir,

Je reviens sur ce post puisqu'au final il n'y a que par celui-ci que j'ai des retours !
Pour la petite parenthèse je trouve quand même pas normal de devoir passer par le forum pour avoir des réponses sur mon ticket... des fois on ne peut pas appeler le service client dans les horaires (8h - 20h) même si la plage est large.

Suite au fait qu'il ne soit pas venu vendredi dernier et un appel le jour même... on a planifié un rendez vous pour ce vendredi (29/01) dans l'après midi mais celui-ci devait m'être confirmé.
Aucun retour depuis malgré ma demande hier... et il est difficile de poser une 1/2 journée de congé pour le lendemain...
Du coup dans le doute je l'ai posé mais j'espère sincèrement que ça n'est pas pour rien.

a+

Gaston_Phone
25/01/2016, 13h37
Après deux escalades consécutives, le technicien risque de tomber de haut.

Luigi_B
25/01/2016, 13h01
Bonjour XIII2009

Nous allons relancer en escaladant l'absence du technicien pour l'expertise du 22/01.

Nos excuses pour la gêne occasionnée.

Cordialement.

Luigi.B

XIII2009
23/01/2016, 20h56
Re,

Cet après j'ai eu bcp de déconnexion une fois de plus... cela se voit dans les logs du manager
Code:
2016-01-23 14:51:06OK (from client 128.0.0.0/1 port 2533473629 cli #DSSMAG02!11!atm!03/40:8.35#Remote-Agent-Id Not Present)
2016-01-23 14:51:06OK (from client 128.0.0.0/1 port 2432785263)
2016-01-23 14:44:06OK (from client 128.0.0.0/1 port 2432780760)
2016-01-23 14:44:05OK (from client 128.0.0.0/1 port 2533367028 cli #DSSMAG02!11!atm!03/40:8.35#Remote-Agent-Id Not Present)
2016-01-23 14:43:56OK (from client 128.0.0.0/1 port 2533535742 cli #DSSMAG02!11!atm!03/40:8.35#Remote-Agent-Id Not Present)
2016-01-23 14:42:45OK (from client 128.0.0.0/1 port 2533498775 cli #DSSMAG02!11!atm!03/40:8.35#Remote-Agent-Id Not Present)
2016-01-23 14:42:45OK (from client 128.0.0.0/1 port 2432761638)
2016-01-23 14:42:28OK (from client 128.0.0.0/1 port 2533504580 cli #DSSMAG02!11!atm!03/40:8.35#Remote-Agent-Id Not Present)
2016-01-23 14:38:47OK (from client 128.0.0.0/1 port 2432771841)
2016-01-23 14:38:46OK (from client 128.0.0.0/1 port 2533667539 cli #DSSMAG02!11!atm!03/40:8.35#Remote-Agent-Id Not Present)
J'ai donc décider de retester avec le vieux modem Sagem F@st 3302... et depuis je n'ai plus de déconnexion... (cela fait environ 6h)

Je pense donc qu'il peut y avoir plusieurs problèmes cumulés...
D'une part un problème sur la ligne car malgré tout sur le modem en place j'ai une marge basse et des erreurs

Code:
Etat de la Ligne ADSL	OPERATIONNEL
Mode ADSL	G992_5_A (ADSL2+)
Débit montant	1020 Kb (Intlv[LP0])
Débit descendant	17212 Kb (Intlv[LP0])
Atténuation	Terminaison locale: 32.5
Terminaison distante: 16.1
Marge SNR	Terminaison locale: 4
Terminaison distante: 6
Nombre de HEC	24648
Logiciel	0xc16010c
Compteur 15 min ES	0
Erreurs de CRC	801
Compteur 1 jour ES	0
Mais également un problème sur le modem qui n'arrive peut être pas gérer comme il faut cela...

a+

XIII2009
23/01/2016, 14h14
Citation Envoyé par Gaston_Phone
Est-ce un technicien de ORANGE qui devait venir ?

Si OUI, ce n'est pas première fois qu'ils posent des lapins avec des excuses bidins.

J'ai perdu 3 h à attendre chez un client un Technicien d'ORANGE qui n'est pas venu.

L'excuse : Mon client aurait "annulé le Rendez-vous". Ce qui était évidement faux.
Je suis en collecte Orange donc soit un technicien Orange, soit un technicien sous traitant de orange... mais dans tous les cas effectivement il s'agit de orange...
Et j'ai vu que je n'étais pas le seul dans ce cas en regardant un peu sur internet !

a+

Gaston_Phone
23/01/2016, 11h23
Est-ce un technicien de ORANGE qui devait venir ?

Si OUI, ce n'est pas première fois qu'ils posent des lapins avec des excuses bidins.

J'ai perdu 3 h à attendre chez un client un Technicien d'ORANGE qui n'est pas venu.

L'excuse : Mon client aurait "annulé le Rendez-vous". Ce qui était évidement faux.

XIII2009
23/01/2016, 10h57
Bonjour,

Personne n'est venu hier... alors que j'ai posé un jour de congé exprès pour cela... ils ont en plus le toupet de dire que j'étais absent !
Dommage car j'ai eu bcp de déconnexion hier et ça aurait peut être été l'occasion de montrer le problème (encore il aurait fallu qu'il soit présent à ce moment là).
Prochain rendez-vous vendredi 29 dans l'après midi apparemment.

a+

Luigi_B
21/01/2016, 14h29
Bonjour XIII2009

Sur cette collecte, il s'agit en effet de signalisations en service dégradé, le technicien sait donc qu'en venant, le perturbateur est susceptible de ne pas agir sur la ligne.

Cependant, si le défaut persiste après cette deuxième signalisation, il sera alors possible de demander une expertise contradictoire, cette intervention consiste en la vérification complète de manière plus poussée de votre ligne, il faut cependant avoir déjà effectué 2 signalisations pour pouvoir la mettre en place.

En vous souhaitant une résolution complète dès cette deuxième signalisation.

Cordialement.

Luigi.B

XIII2009
20/01/2016, 20h39
Citation Envoyé par Gaston_Phone
Affaiblissement descendant
Marge de Bruit descendant ?
Niveau de signal reçu descendant ?
Affaiblissement montant ?
Marge de Bruit montant ?
Niveau de signal reçu montant ?
La fréquence de la porteuse ?
Erreurs FEC (Up/Down), CRC (Up/Down) et HEC ?
Bonsoir Gaston_Phone,

Je note tout ceci et demanderais les valeurs exact lors du relevé... En essayant d'avoir un peu plus d'une minute de test cette fois ci

a+

- - - Updated - - -

Citation Envoyé par Luigi_B
Bonjour.

Il s'agit d'une signalisation avec rendez-vous, la première ayant été effectuée sans rendez-vous la ligne a donc été vérifiée à l'extérieur, cette fois le technicien se présentera sur site sur un créneau de 2h. Le technicien vérifiera au premier point d'entrée de la ligne dans vos locaux donc si vous possédez une DTI, c'est en effet la seule prise qui sera vérifiée, c'est d'ailleurs important de confirmer que sur cette prise, vous constatez également les perturbations.

Cordialement.

Luigi.B
Bonsoir Luigi.B

Lors de la dernière intervention la semaine le dernière le technicient Orange est venu testé au niveau de la DTI... pas d'erreur d'après lui après une minute de test mais aucune valeur ne m'a été donné et lorsque que le lui ai expliqué le problème, il a reconnu que sur des problèmes "aléatoire" cela pouvait passé inaperçu lorsqu'il faisait le test...
Ainsi que cela pouvait provenir de perturbateur électrique n'importe où sur la ligne...

Dans tous les cas je vais essayé d'avoir plus de détails et d'information cette fois-ci.

Pour information complémentaire, le cable ne passe plus réellement par la DTI car relier en directe avec mon cable dans mes locaux par des Scotchloks

Cordialement

Luigi_B
20/01/2016, 09h31
Bonjour.

Il s'agit d'une signalisation avec rendez-vous, la première ayant été effectuée sans rendez-vous la ligne a donc été vérifiée à l'extérieur, cette fois le technicien se présentera sur site sur un créneau de 2h. Le technicien vérifiera au premier point d'entrée de la ligne dans vos locaux donc si vous possédez une DTI, c'est en effet la seule prise qui sera vérifiée, c'est d'ailleurs important de confirmer que sur cette prise, vous constatez également les perturbations.

Cordialement.

Luigi.B

Gaston_Phone
19/01/2016, 21h31
Affaiblissement descendant
Marge de Bruit descendant ?
Niveau de signal reçu descendant ?
Affaiblissement montant ?
Marge de Bruit montant ?
Niveau de signal reçu montant ?
La fréquence de la porteuse ?
Erreurs FEC (Up/Down), CRC (Up/Down) et HEC ?

XIII2009
19/01/2016, 20h41
Bonsoir,

Merci Luigi_B pour l'intervention sur mon ticket
Une analyse de ma ligne est prévu entre le NRA et mes locaux... vendredi 22/01.

Quand il est mentionné mes locaux... il s'agit du DTI ou alors vraiment jusqu'au modem ?
Est ce qu'il y a des informations, que je peux demander au technicien, spécifiques à part la marge relevé ?

a+

Luigi_B
19/01/2016, 09h56
Bonjour XIII2009

Je fais le nécessaire afin qu'une réponse vous soit apportée au plus vite.

Concernant le DLM, il est toujours activé par défaut, cependant il a du être désactivé au lancement de l'intervention. Lorsqu'il est activé, en cas de détection de coupures, le profil de débit va baisser automatiquement, il n'est donc pas possible de choisir le profil de débit. Je pense également qu'il serait préférable de poursuivre les interventions afin de corriger le défaut car le but n'est pas non plus de créer un problème de débit si votre accès est placé par le DLM sur un profil trop bas.

Cordialement.

Luigi.B

XIII2009
18/01/2016, 22h18
Bonsoir,

N'ayant pas de réponse sur le ticket ouvert par email, je reposte ici les informations....
Après le changement de la carte dans le dslam, j'ai eu ce we pas mal de déconnexions... et là synchro baissait à chaque fois... j'ai donc pensé que le DLM était quand même activé... mais la marge baisse tjs est arrive finalement à des déconnexions.

Uptime: 1 day, 3:30:40
DSL Type: ITU-T G.992.5
Bandwidth (Up/Down) [kbps/kbps]: 1.020 / 12.554
Data Transferred (Sent/Received) [GB/GB]: 1,79 / 1,29
Output Power (Up/Down) [dBm]: 12,1 / 19,2
Line Attenuation (Up/Down) [dB]: 17,0 / 31,5
SN Margin (Up/Down) [dB]: 7,7 / 3,6
System Vendor ID (Local/Remote): TMMB / ----
Chipset Vendor ID (Local/Remote): BDCM / BDCM
Loss of Framing (Local/Remote): 9 / 0
Loss of Signal (Local/Remote): 1 / 0
Loss of Power (Local/Remote): 0 / 0
Loss of Link (Remote): -
Error Seconds (Local/Remote): 51.698 / 1
FEC Errors (Up/Down): 7 / 5.238.054
CRC Errors (Up/Down): 0 / 61.347
HEC Errors (Up/Down): 0 / 299.515

D'une part j'aimerais effectivement que mon débit soit limité pour avoir une connexion plus stable, donc activer le DLM et définir un débit à 6Mo (voir moins pour voir si cela permet de de stabiliser la connexion et faire remonter la marge).

D'autre part, évidemment je préfèrerais que l'on trouve la cause racine et corriger le problème à la base si nécessaire au lieu d'appliquer quelque chose qui soit juste un "pansement".
Mais j'aimerais dans tous les cas un suivi de cet incident, avoir des retours, des informations, et même des tests à effectuer plutôt que des relances sur le ticket qui reste sans réponse ! Même si la discussion sur le forum peut servir à d'autres personnes....

Pour information complémentaire, j'ai testé dimanche 17/01 avec un vieux modem sagem f@ast3302 à un moment où j'avais des déconnexions... la connexion a paru un temps plus stable puis j'ai eu 2 déconnexions avec des marges basses...
Le problème étant que ce modem de remplacement n'est pas forcément un exemple de stabilité et que je ne peux le laisser sur une durée trop longue car je n'ai plus de wifi et surtout plus de téléphone.

Merci si possible de me donner les scénarios possible entre le choix de trouver le défaut et le choix du DLM.

Cordialement

Gaston_Phone
18/01/2016, 22h18
Le DLM a-t-il toujours été désactivé de cette ligne ADSL ?
Si OUI, il serait peut-être interressant de le réactiver pour la durée d'une semaine? ;p

ORANGE - DLM : présentation du système de gestion de ligne dynamique

Luigi_B
18/01/2016, 10h44
Bonjour.

Le DLM est en effet désactivé sur votre accès. L'atténuation sur votre ligne est anormalement élevée, soit nous continuons les interventions pour corriger les défauts, soit nous réactivons le DLM afin de bénéficier d'un débit plus faible et de ce fait d'une stabilité.

Il est rare que le modem soit en cause, après il n'est jamais inutile de tester avec un autre modem pour s'en assurer.

Cordialement.

Luigi.B

XIII2009
15/01/2016, 18h36
Bonsoir,

N'hésitez pas à revenir vers nous pour que nous désactivions cette DLM.
Non au contraire, je subis des déconnexions régulières... le technicien de Orange a changé ce matin la carte présente dans le DSLAM et vu que j'ai une synchro plus importante (le double en fait) que ce que j'avais, je me demandais si il était bien actif ou non sur la nouvelle carte.

J'allais dire que la connexion a tenue depuis l'intervention sans coupure sauf que je viens juste d'en avoir une...
Et évidemment la marge était descendu très bas.

voici ce que m'indiquais le modem juste avant la coupure

Uptime: 0 days, 7:16:33
DSL Type: ITU-T G.992.5
Bandwidth (Up/Down) [kbps/kbps]: 1.020 / 16.085
Data Transferred (Sent/Received) [MB/MB]: 493,15 / 221,08
Output Power (Up/Down) [dBm]: 12,1 / 19,3
Line Attenuation (Up/Down) [dB]: 17,0 / 31,5
SN Margin (Up/Down) [dB]: 8,2 / 2,9
System Vendor ID (Local/Remote): TMMB / ----
Chipset Vendor ID (Local/Remote): BDCM / BDCM
Loss of Framing (Local/Remote): 0 / 0
Loss of Signal (Local/Remote): 0 / 0
Loss of Power (Local/Remote): 0 / 0
Loss of Link (Remote): -
Error Seconds (Local/Remote): 21.090 / 2
FEC Errors (Up/Down): 61 / 2.516.853
CRC Errors (Up/Down): 0 / 48.504
HEC Errors (Up/Down): 21 / 422.093

Quand j'ai vu la marge à 2.9 je me suis dis que ça allait pas tarder à couper

Après resynchro je suis à nouveau à une marge de 6.8 en down...

Est-ce que cela peut venir du modem ?
Si oui auriez-vous un autre bon modem à me conseiller ?

a+

Gaston_Phone
15/01/2016, 13h40
Citation Envoyé par PierrYves L
Actuellement, vous êtes synchronisé à un débit de 16M en débit descendant et 1M en débit montant avec une atténuation de 6.4dB.
Hum! Hum! Une marge de bruit de 6,4 dB pour une personne se plaignant de déconnexions, ce n'est point bon.

Il faudrait un minumum de marge de bruit de 10 dB.

PierrYves L
15/01/2016, 13h36
Bonjour XIII2009,

La fonction peut être désactivé via nos services si besoin. Elle est effectivement mise en place au niveau du DSLAM.

Actuellement, vous êtes synchronisé à un débit de 16M en débit descendant et 1M en débit montant avec une atténuation de 6.4dB. Cela correspond bien à l'éligibilité de votre demande.

N'hésitez pas à revenir vers nous pour que nous désactivions cette DLM.

Bien cordialement,
PierrYves L.

XIII2009
15/01/2016, 12h00
La fonction de DLM est lié à la carte dans le dslam ?
Ce qui est important pour moi est la stabilité de la connexion donc effectivement si il y moins de risque de problème... mais je ne crois pas que je peux le faire moi même...

Marc Z
15/01/2016, 11h33
Ce serait peut-être sage d'activer le DLM.

XIII2009
15/01/2016, 11h14
Bonjour,

Le technicien orange est passé.
Analyse de ligne apparemment sans défaut mais difficile de dire pour des problèmes aléatoires.
Cela peut venir de perturbateur électrique ou de la carte dans le dslam.
Il a donc changé la carte dans le dslam... et m'a demandé de redémarrer le modem suite à cela.

Synchro plus haute, marge tjs assez basse et encore des erreurs mais pour le moment bcp moins élevées qu'auparavant... a suivre

Uptime: 0 days, 0:14:58
DSL Type: ITU-T G.992.5
Bandwidth (Up/Down) [kbps/kbps]: 1.020 / 16.085
Data Transferred (Sent/Received) [MB/MB]: 1,67 / 5,38
Output Power (Up/Down) [dBm]: 12,1 / 19,3
Line Attenuation (Up/Down) [dB]: 17,0 / 31,5
SN Margin (Up/Down) [dB]: 8,4 / 6,2
System Vendor ID (Local/Remote): TMMB / ----
Chipset Vendor ID (Local/Remote): BDCM / BDCM
Loss of Framing (Local/Remote): 0 / 0
Loss of Signal (Local/Remote): 0 / 0
Loss of Power (Local/Remote): 0 / 0
Loss of Link (Remote): -
Error Seconds (Local/Remote): 718 / 0
FEC Errors (Up/Down): 0 / 90.619
CRC Errors (Up/Down): 0 / 1.747
HEC Errors (Up/Down): 0 / 14.025

Luigi_B
12/01/2016, 09h33
Bonjour XIII2009 et Gaston_Phone

Merci pour les précisions.

Je constate qu'une signalisation a été lancée afin de faire vérifier l'intégrité de la paire de cuivre. En effet, s'agissant d'une collecte Orange, il n'est pas possible de modifier le profil.


Nous revenons vers vous dès réception du rapport de cette intervention.

Cordialement.

Luigi.B

XIII2009
08/01/2016, 20h35
Pour information complémentaire et suivi de ce post la fonction de gestion de débit n'est pas opérationnel dans mon cas...
Je suis bien en collecte Orange mais la carte présente dans le dslam ne permet pas cette configuration, je ne peux donc influer sur le débit (ni le support ovh apparemment).
Attente de l'analyse de ma ligne... je mettrais à jour en fonction du résultat.

a+

Gaston_Phone
08/01/2016, 19h14
Je viens de discuter au téléphone avec XIII2009.

Il apparait que le débit download est de 10 Mbits/s avec une marge de bruit de 6,8 db.
Je lui ai donc conseillé de demander à OVH de faire diminuer le débit à 6 Mbits/s de façon à faire remontrer la marge de bruit download.

Ce que devrait essayer de faire XIII2009 via le Manager OVH.
Je lui ai demandé de me faire un bilan dans quelques jours.

A la relecture du post #3, je vois :
Citation Envoyé par XIII2009
Bonsoir Gaston Phone,
Bandwidth (Up/[B]Down[/B]) [kbps/kbps]: 1.020 / 8.376
Output Power (Up/Down) [dBm]: 12,1 / 19,2
Line Attenuation (Up/Down) [dB]: 17,7 / 32,0
SN Margin (Up/Down) [dB]: 8,7 / 5,1
Généralement on considère que la Marge de Bruits doit être supérieur à 6 dB.

Là elle fluctue entre 5,1 et 6,8 dB.
D'où ma demande de faire baisser la synchro descendante.

XIII2009
07/01/2016, 22h12
Normalement c'est fait si j'ai fait la bonne manip, je n'avais jamais utiliser cette fonction... comme quoi on apprend tous les jours
Merci encore et si problème je reviendrais voir ce post demain.

a+

Gaston_Phone
07/01/2016, 21h14
Je viens de mettre un message sur ton profil.

XIII2009
07/01/2016, 20h56
J'avais essayé avant de mettre le nouveau cable... c'était une des procédures demandées pour la prise en compte d'une intervention du technicien... (verif prise condensateur ou autre, modem, modem alternatif, autre cable rj11, reset config modem, connexion directe sur dti...)
Aujourd'hui cela m'est difficile car comme dis dans le précédent message, j'ai relier directement le cable d'arriver sur mon nouveau cable donc plus de liaison avec la DTI (c'est ce que m'a conseillé le technicien à l'époque qui n'a constaté aucun problème... mais évidemment il est venu un jour où je n'ai pas eu de déconnexion)...

Je comprends et suis conscient que c'est peut être difficile à détecter et à résoudre, à savoir si ça n'est pas un problème de la carte qui est dans le dslam....
Je n'ai pas réouvert d'incident tant que je n'avais pas remis en conformité mon installation... mais depuis plus d'un mois j'ai énormément de problème, lenteur (avant et après remise en conformité de mon installation interne)...
Je n'ai aucune piste et ce qui me gêne le plus c'est que lorsque j'ai le plus ces problèmes je n'ai pas de réponses de OVH.

Malgré tout si tu as d'autres pistes et d'autres idées...
Si tu penses qui faut malgré tout que je reteste en recoupant le cable et essayer de me brancher sur la DTI je peux refaire le test... car j'aimerais vraiment trouver une solution.
Si je le fait combien de temps il faut que je laisse la connexion dans le garage pour avoir quelques chose d'assez réaliste ?
Car malgré tout je ne peux le laisser pendant une journée car j'ai besoin de ligne téléphonique ainsi que des emails...

a+

Gaston_Phone
07/01/2016, 20h02
As-tu essayé en branchant ton modem directement sur la prise DTI se trouve dans le garage ?

XIII2009
07/01/2016, 19h20
Bonsoir Gaston Phone,

Désolé, hier soir après le message je suis partie...
Rentré un peu plus tôt ce soir...

Voici donc un peu plus de détail ; ma prise DTI se trouve dans le garage, de là mon nouveau cable est lié directement avec des raccords Scotchlock, j'ai tiré environs 15m de cable, il part du garage et remonte dans les combles (maison à étage), petit cheminement dans les comble et redescend dans la pièce principale à l'étage... Sur tout le cheminement le cable est lui même dans une gaine grise.
Il est relié à une prise téléphonique neuve sur laquelle est branché le modem via la prise filtre ADSL + cable rj 11 catégorie 5 de 10m. Rien d'autre n'est branché dessus.
Le modem n'est pas branché sur un onduleur, seulement sur une prise multiple parafoudre.

ça n'est pas le cable Rj11 qui pose problème car avant j'ai avait un plus classique de 3m et j'ai eu les même problème (après avoir retiré le nouveau cable), donc pour être sûr j'ai pris un nouveau cable rj11 cat 5.

Caractéristique de la connexion sur le modem ce soir après 1 jour et quelque sans déconnexion ce qui est rare


Uptime: 1 day, 4:53:41
DSL Type: ITU-T G.992.5
Bandwidth (Up/Down) [kbps/kbps]: 1.020 / 8.376
Data Transferred (Sent/Received) [GB/GB]: 4,63 / 1,61
Output Power (Up/Down) [dBm]: 12,1 / 19,2
Line Attenuation (Up/Down) [dB]: 17,7 / 32,0
SN Margin (Up/Down) [dB]: 8,7 / 5,1
System Vendor ID (Local/Remote): TMMB / ----
Chipset Vendor ID (Local/Remote): BDCM / BDCM
Loss of Framing (Local/Remote): 153 / 0
Loss of Signal (Local/Remote): 20 / 0
Loss of Power (Local/Remote): 0 / 0
Loss of Link (Remote): -
Error Seconds (Local/Remote): 2.571 / 294
FEC Errors (Up/Down): 3.648 / 64.772.516
CRC Errors (Up/Down): 49 / 2.721
HEC Errors (Up/Down): 1.100 / 29.686

Les erreurs FEC sont tjs très importantes, les autre erreurs fluctuent... la marge aussi évolue en fonction du temps...

Si nécessaire je suis sur le NRA SMA04 avec les caractéristiques suivante :
- Type de câble : 04mm : 1450 m
- Distance du NRA : 1450 mètres
- 4 paires
- Attenuation : Adsl : 23.25 dB
- Adsl2+ uniquement avec un débit théorique de 14.77 en down et 1.03 en up

J'ai vu dans le nouveau manager également qu'il y avait une gestion de débit qui était paramétré par défaut sur ma ligne à 10.74...
Est-ce que se peut améliorer les chose si je supprime la limite de débit ou si je reduis plus celui-ci ?

Dans tous les cas merci de l'intérêt que tu portes au sujet car je n'ai tjs aucune réponse de l'assitance d'OVH

a+

Gaston_Phone
06/01/2016, 22h58
Quels équipements sont branchés sur ton nouveau cable ?
Ton modem est-il sur un onduleur ?

XIII2009
06/01/2016, 22h39
Bonjour,

suite à des problèmes de connexions et un premier diagnostique il y a plus de 6 mois par un technicien orange, j'ai remplacé mon installation intérieur du DTI à ma prise principal (nouveau cable tiré en connexion directe comme me l'avait recommandé le technicien, nouvelle prise et cable cat 5 rj 11 entre le filtre adsl et le modem thomson TG789...)
Malgré cette modification j'ai toujours des coupures régulières de ma connexion internet... j'ai envoyé quelques messages sur la ML pour essayer d'avoir des informations et après analyse on m'a dit d'ouvrir un incident car le nombre important d'erreur FEC, la marge, le bruit et l'affaiblissement il devait y avoir un problème sur la boucle local.

J'ai ouvert un incident le 29/12/2015 où j'ai eu une première réponse me demandant de réinitialiser complètement mon modem ce que j'ai réalisé...
Depuis j'ai remis des informations régulièrement, tester avec un autre modem pendant un après midi et ajouter les informations au tickets mais je n'ai plus aucun signe de vie ! Aucun retour, aucune information !

Je suis capable de comprendre que la période entre noel et le jour de l'an n'est pas une période très active mais depuis j'aurais aimé avoir un retour aux différentes informations que j'ai donné et savoir ce qu'il en était.

Est-ce qu'une personne d'OVH pour regarder mon ticket, le prendre en compte et m'aider car ça devient vraiment très gênant et problématique ?

Pour information complémentaire voici mon Nic-Handle si nécessaire : BF25411-OVH

Merci d'avance de votre aide

Cordialement