OVH Community, votre nouvel espace communautaire.

mysql 5.6 et Magento


anisanis611
15/12/2015, 09h00
up !

anisanis611
14/12/2015, 22h17
Bonsoir,

J'ai voulu installer Magento sur mon vps ubtuntu 14.04
mais en voyant les "requirements" j'ai du upgrader mysql qui était déjà installé vers la version 5.6

~# mysql -V
mysql Ver 14.14 Distrib 5.6.27, for debian-linux-gnu (x86_64) using EditLine wrapper


Or en refaisant l'install de Magento, il m'affiche toujours qu'il est nécessaire d'avoir
la 5.6

Quelqu'un pourrait m'orienter ?

Merci d'avance