OVH Community, votre nouvel espace communautaire.

des soucis sur les mails 60gp ?


StephG
05/10/2006, 14h40
A présent ça semble OK...

benjamin
05/10/2006, 09h25
Bonjour,

Idem pour moi sur tous mes MX Plans... Comme à son habitude l'équipe d'OVH n'est pas du tout réactive, mets 2 jours pour répondre aux messages du support, et nous laisse dans l'expectative la plus total.
Je commence à en avoir vraiment marre de ces pannes à répétition.

G1Script
05/10/2006, 07h43
Négatif aussi.

Hier j'avais pas de soucis par contre.

StephG
05/10/2006, 07h40
Citation Envoyé par Veracocha
apparement c'est revenu a la normal ce matin
Négatif, j'ai ceci pour tous les comptes :

«Le serveur de messagerie a rejeté votre connexion. Vérifiez votre nom d'utilisateur et votre mot de passe dans les propriétés du compte. Pour ce faire, cliquez sur Comptes de messagerie dans le menu Outils. Réponse du serveur : -ERR authorization failed»

Et pourtant je n'ai rien modifié dans ma config.

Veracocha
05/10/2006, 07h25
apparement c'est revenu a la normal ce matin

G1Script
05/10/2006, 07h08
Je rajoute les MX plan aussi me*de

G1Script
05/10/2006, 07h06
Même problème sur tout mes comptes 60gp

Veracocha
04/10/2006, 21h22
bonsoir,

quelqu'un aurait il des soucis pour recevoir ses mails sous outlook depuis un 60gp ?

personnellement j'ai 3 comptes pop qui sont en erreur :

Problème de connexion à votre serveur de messagerie. Votre mot de passe a été refusé. Compte*: '**********', Serveur*: '*********', Protocole : POP3, Réponse du serveur : '-ERR authorization failed', Port : 110, Sécurisé (SSL) : Non, Erreur de serveur : 0x800CCC90, Numéro d'erreur : 0x800CCC92

Ce qui est etrange c'est que je n'ai rien touché du tout et que tout fonctionnait ce matin.

le plus étrange c'est qu'en passant par le webmail j'y ai accès :/

un indice ?