OVH Community, votre nouvel espace communautaire.

Problème CPU ?


Raln
31/08/2015, 16h40
D'accord cela me rassure ..
Merci pour ton aide

Nowwhat
31/08/2015, 15h18
Citation Envoyé par Raln
...
Je ne sais pas du tut comment on détecte un problème avec le cpu.
Je 'pense' que que ce 'Orange' ne parle pas de ton processeur ... mais plutôt de la collecte des données.
Mais big bof : des fois, dans le Manager de mon SYS ça affiche carrément rouge pour me dire : le RTM n'est pas installé sur votre serveur .... or, le petit exécute gentiment chaque 5 minutes son devoir ...

Vu les graphs de Munin de l’utilisation de processeur : il ne br*nle pas une - donc tout va bien.
Et même : un processeur "cassé" == serveur ko.
Un processeur surchargé => c'est le problème de l'admin du serveur, pas d'Intel (ou ADM, ni OVH).

Raln
31/08/2015, 15h01
Salut,

Merci pour ta réponse, oui en effet il y a aucune doc sur rtm ..
J'ai déjà munin d'installer et concernant le cpu j'ai : http://planet-upload.net/images/8dff...6d7efbf99b.jpg
Je ne sais pas du tut comment on détecte un problème avec le cpu.

Merci d'avance;

Nowwhat
31/08/2015, 14h46
Salut.

Orange ? Sais pas - fait voir ça avec le doc concernant "RTM". (autrement dit: c'est mort).

Dès qu'à t'as un doute, on ne regarde plus du tout ces 'stats' dans le Manager - je te conseille même d'arrêter les ramasseur 'rtm' sur on dédié simple : (coupe le cron) et installer quelque chose de bien plus informatif.
On a déjà parlé de "Munin" aujourd'hui ?

Raln
31/08/2015, 14h26
Bonjour,

Je viens de me connecter à mon espace client et dans Real Time Monitoring je vois que toute est en vert, sauf le cpu
qui lui est en orange. J'ai jamais eu sa depuis que je suis chez ovh :

http://planet-upload.net/images/392d...68e8dd087e.jpg

Je sais pas si c'est normal ou si il y a un soucis avec le cpu ?

Quelqu'un pourrait t-il m’éclaire svp ?

Merci d'avance.