OVH Community, votre nouvel espace communautaire.

Je ne recois pas les mails sur Exchange hosted 2013


Francois-G
19/08/2015, 13h28
Citation Envoyé par sanio
Bonjour,

Je viens d'acheter 2 boites aux lettres Exchange 2013 Hosted
https://www.ovh.com/fr/emails/hosted-exchange-2013/
J'ai suivi le guide...
Choisir le Domaine (je l'avai deja)
Configuration automatique SRV et MX
J'ai bien attendu 24h...
Configuration du compte mail (nom, MDP etc)
SRV et MX en vert dans l'interface.
Acces OWA operationnel.

J'envoi bien les mails depuis OWA mais je ne recois rien....
l'erreur est la suivante :

Échec de la remise pour ces destinataires ou groupes :
jes (jes@toto.ch)
L'adresse de messagerie que vous avez entrée est introuvable. Vérifiez l'adresse de messagerie du destinataire et essayez de renvoyer le message. Si le problème persiste, contactez le support technique.

Je pense a un problème d'enregistrement MX, voici les reglages de la zone DNS pour mon domaine :

enregistrement MX : IN MX 1 mx0.mail.ovh.net.
autodiscover : 0 0 443 ex.mail.ovh.net.

Quelqu'un à une idée car je n'ai toujours pas de reponse depuis 3 jours du support....

Bonne journée
Bonjour,

Est-ce que ce problème est réglé? Votre service Exchange est-il fonctionnel?

Cordialement,

François.

sanio
14/08/2015, 14h03
Bonjour,

Je viens d'acheter 2 boites aux lettres Exchange 2013 Hosted
https://www.ovh.com/fr/emails/hosted-exchange-2013/
J'ai suivi le guide...
Choisir le Domaine (je l'avai deja)
Configuration automatique SRV et MX
J'ai bien attendu 24h...
Configuration du compte mail (nom, MDP etc)
SRV et MX en vert dans l'interface.
Acces OWA operationnel.

J'envoi bien les mails depuis OWA mais je ne recois rien....
l'erreur est la suivante :

Échec de la remise pour ces destinataires ou groupes :
jes (jes@toto.ch)
L'adresse de messagerie que vous avez entrée est introuvable. Vérifiez l'adresse de messagerie du destinataire et essayez de renvoyer le message. Si le problème persiste, contactez le support technique.

Je pense a un problème d'enregistrement MX, voici les reglages de la zone DNS pour mon domaine :

enregistrement MX : IN MX 1 mx0.mail.ovh.net.
autodiscover : 0 0 443 ex.mail.ovh.net.

Quelqu'un à une idée car je n'ai toujours pas de reponse depuis 3 jours du support....

Bonne journée