OVH Community, votre nouvel espace communautaire.

Désynchro et faible débit !


Luigi_B
13/08/2015, 16h34
Bonjour.

Je viens de mettre à jour le ticket que nous avons ensemble. Je vous invite à le consulter.

Cordialement.

Luigi.B

kruchor
13/08/2015, 10h43
J'ai jamais réussi avec la box ovh, je crois que pas/plus implémenté !

Julius08
13/08/2015, 10h04
Effectivement j'utilise le TG788vn v2 d'OVH, et j'ai jamais vu où il était possible de modifier la marge de bruit: c'est possible ?

kruchor
13/08/2015, 09h58
Tu peux pas modifier la marge de bruit ? Tu utilises la box ovh ?

Julius08
13/08/2015, 09h16
Voilà ce que j'ai aujourd'hui:

Temps d'activité: 1 jour, 7:32:37
Type DSL: ITU-T G.992.1 Annex A (ADSL over POTS)
Bande passante (montante/descendante) [kbps/kbps]: 800 / 2.272
Données transférées (envoyées/reçues) [MB/GB]: 146,45 / 1,40
Puissance de sortie (montant/descendant) [dBm]: 12,5 / 18,1
Atténuation de ligne (montant/descendant) [dB]: 29,0 / 55,0
Marge signal/bruit (montant/descendant) [dB]: 14,0 / 13,6
Système ID fournisseur (local/distant): TMMB / ----
Chipset ID fournisseur (local/distant): BDCM / GSPN
Perte de trames (local/distant): 0 / -
Perte de signal (local/distant): 0 / -
Perte de puissance (local/distant): 0 / -
Perte de liaison (distant): -
Secondes d'erreurs (local/distant): 1.064 / -
Erreurs FEC (montant/descendant): 32 / 5.832.551
Erreurs CRC (montant/descendant): 23 / 2.730
Erreurs HEC (montant/descendant): - / 3.786

C'est moche non ? Il n'y a vraiment rien à faire ? Si non, aucune close du contrat peut me permettre de résilier avant le terme sans avoir à payer les mois restants ? Parce que là c'est quand même vraiment pas top ...

Luigi_B
10/08/2015, 15h51
Je comprends, de même quand c'est dégroupé nous proposons une liste importante de profil afin de jouer avec le SNR et trouver le profil le plus adapté pour un maximum de puissance, ce qui n'est malheureusement pas possible en collecte.

Nous restons à votre disposition au besoin.

Cordialement.

Luigi.B

Julius08
10/08/2015, 15h32
Bonjour Luigi,

je suis un peu déçu que les profils disponibles via l'opérateur de collecte (SFR dans mon vas il me semble) bride à 312 kbps le débit montant si l'on veut un débit descendant meilleur!
Je comprends parfaitement qu'OVH ne peut pas faire tout ce qu'il veut sur des équipements qui ne lui appartiennent pas, mais sur la même ligne chez Free, mes débits montants et descendants étaient 30% plus rapides, et le ping divisé par plus de 2!
Tant pis, en tout cas merci pour les réponses rapides, je verrai ce que je ferai à la fin de mes 12 mois d'engagement

Salutations.

Luigi_B
10/08/2015, 13h32
Bonjour.

Je viens de vous envoyer un mail afin de faire le point sur votre débit, je vous invite à en prendre connaissance.

Cordialement.

Luigi.B

Julius08
10/08/2015, 10h53
Je ne sais pas si j'y gagnerai beaucoup à être en ADSL2, ce dont je suis sur, c'est mon upload est actuellement catastrophique:

Temps d'activité: 0 jours, 16:59:45
Type DSL: ITU-T G.992.1 Annex A (ADSL over POTS)
Bande passante (montante/descendante) [kbps/kbps]: 384 / 3.968
Données transférées (envoyées/reçues) [MB/GB]: 245,16 / 2,49
Puissance de sortie (montant/descendant) [dBm]: 11,9 / 19,6
Atténuation de ligne (montant/descendant) [dB]: 28,5 / 55,0
Marge signal/bruit (montant/descendant) [dB]: 24,0 / 4,1
Système ID fournisseur (local/distant): TMMB / ----
Chipset ID fournisseur (local/distant): BDCM / GSPN
Perte de trames (local/distant): 0 / -
Perte de signal (local/distant): 0 / -
Perte de puissance (local/distant): 0 / -
Perte de liaison (distant): -
Secondes d'erreurs (local/distant): 1.609 / -
Erreurs FEC (montant/descendant): 85 / 27.855.151
Erreurs CRC (montant/descendant): 40 / 15.591
Erreurs HEC (montant/descendant): - / 125.842

Le nombre d'erreurs FEC me parait aussi hallucinant ? Malgré ça la navigation se passe parfaitement, j'aimerai juste récupérer mon upload, et je serai presque satisfait

kruchor
10/08/2015, 10h33
J'ai aussi une ligne longue (à la campagne), j'ai laissé tomber l'ADSL2/2+, ça me causait plus de soucis qu'autre chose (CRC en masse, déconnexions, etc). J'ai switché en ADSL1 et j'ai plus de soucis, De toute façon je ne gagnais pas à être en ADSL2/2+ (peut-être un poil d'upload juste).

Julius08
10/08/2015, 10h10
Effectivement ça me choque aussi, surtout que j'étais en ADSL2+ chez mon ancien FAI ... Je peux modifier le type de connexion ?

Et surtout, c'est possible de récupérer un upload un peu meilleur !?!

nokcy
10/08/2015, 00h11
Salut,

Moi ce qui me choque c'est ça :

Type DSL: ITU-T G.992.1 Annex A (ADSL over POTS)
Normalement tu devrait être synchro en Adsl2+ si je ne dis pas de bétise, à moins que tu est une ligne vraiment longue, mais même dans ce cas je ne sais pas si ça change quelques chose.

Julius08
09/08/2015, 00h12
Hello Luigi,

d'abord bravo et merci pour la réactivité !

En rentrant ce soir, voici la synchronisation obtenue:

Temps d'activité: 0 jours, 8:44:46
Type DSL: ITU-T G.992.1 Annex A (ADSL over POTS)
Bande passante (montante/descendante) [kbps/kbps]: 384 / 4.064
Données transférées (envoyées/reçues) [MB/MB]: 90,20 / 143,12
Puissance de sortie (montant/descendant) [dBm]: 12,1 / 19,6
Atténuation de ligne (montant/descendant) [dB]: 28,5 / 55,0
Marge signal/bruit (montant/descendant) [dB]: 23,0 / 2,1
Système ID fournisseur (local/distant): TMMB / ----
Chipset ID fournisseur (local/distant): BDCM / GSPN
Perte de trames (local/distant): 8 / -
Perte de signal (local/distant): 1 / -
Perte de puissance (local/distant): 0 / -
Perte de liaison (distant): -
Secondes d'erreurs (local/distant): 72 / -
Erreurs FEC (montant/descendant): 2 / 1.647.504
Erreurs CRC (montant/descendant): 5 / 122
Erreurs HEC (montant/descendant): - / 2.088

Super débit descendant et super amélioration du ping aussi (passé d'environ 65 à 45)!
En revanche le débit montant a été divisé par 2 :/

Après plusieurs reboot (soft & hard), impossible de réatteindre le 4Mbps, et le débit montant n'a pas bougé d'un iota:


Temps d'activité: 0 jours, 0:00:59
Type DSL: ITU-T G.992.1 Annex A (ADSL over POTS)
Bande passante (montante/descendante) [kbps/kbps]: 384 / 3.232
Données transférées (envoyées/reçues) [kB/kB]: 37,80 / 32,03
Puissance de sortie (montant/descendant) [dBm]: 12,1 / 18,6
Atténuation de ligne (montant/descendant) [dB]: 29,0 / 55,5
Marge signal/bruit (montant/descendant) [dB]: 26,0 / 6,2
Système ID fournisseur (local/distant): TMMB / ----
Chipset ID fournisseur (local/distant): BDCM / GSPN
Perte de trames (local/distant): 0 / -
Perte de signal (local/distant): 0 / -
Perte de puissance (local/distant): 0 / -
Perte de liaison (distant): -
Secondes d'erreurs (local/distant): 0 / -
Erreurs FEC (montant/descendant): 0 / 121
Erreurs CRC (montant/descendant): 0 / 0
Erreurs HEC (montant/descendant): - / 0

More help needed!

Merci d'avance

Julius

Luigi_B
08/08/2015, 15h19
Bonjour.

Je viens de procéder à une optimisation sur votre ligne, actuellement vous êtes synchronisé sur un débit de 4 mbps. Ce qui est en effet cohérent par rapport à l'éligibilité théorique de la ligne.

Cordialement.

Luigi.B

Julius08
08/08/2015, 13h40
Bonjour à tous,

je me permet d'ouvrir ce fil pour demander un peu d'aide par rapport à ma connexion: bien que celle ci soit stable (malgré les resynchronisations quasi quotidienne), les débits atteints sont à mon avis bien trop faibles par rapport à ce que je pourrai avoir.
Actuellement, voici les valeurs indiquées par le TG788vn v2:

Temps d'activité: 0 jours, 14:40:25
Type DSL: ITU-T G.992.1 Annex A (ADSL over POTS)
Bande passante (montante/descendante) [kbps/kbps]: 800 / 2.784
Données transférées (envoyées/reçues) [MB/GB]: 222,87 / 2,52
Puissance de sortie (montant/descendant) [dBm]: 12,5 / 18,3
Atténuation de ligne (montant/descendant) [dB]: 29,0 / 55,0
Marge signal/bruit (montant/descendant) [dB]: 12,0 / 12,4
Système ID fournisseur (local/distant): TMMB / ----
Chipset ID fournisseur (local/distant): BDCM / GSPN
Perte de trames (local/distant): 0 / -
Perte de signal (local/distant): 82 / -
Perte de puissance (local/distant): 0 / -
Perte de liaison (distant): -
Secondes d'erreurs (local/distant): 6.465 / -
Erreurs FEC (montant/descendant): 78 / 1.015.908
Erreurs CRC (montant/descendant): 140 / 2.024
Erreurs HEC (montant/descendant): - / 24.999

Le problème est qu'à ma souscription, le test m'indiquait les débits probables suivants:
56 dB
4.60 Mbps
0.89 Mbps

À atténuation inférieure (55db contre 56 pour l'estimation), mon débit de 2,7 me semble bien loin des 4,6Mbps possibles ...
Surtout qu'avec mon précédent FAI (Free), je dépassais bien les 4Mbps sans problème (avec un ping quasiment divisé par 2: environ 30ms).
De plus, le nombre d'erreurs me semble assez astronomique malgré mon faible débit...

Qu'est-il possible de faire ? J'ai l'impression d'être prisonnier, avec ces 12 mois d'engagement, d'une offre pas très performante.

Merci d'avance de votre aide.

(mon ID: mj411049-ovh)

Julius