OVH Community, votre nouvel espace communautaire.

mails qui n'arrivent pas


fxgordon
25/10/2006, 15h01
Je poste un msg ici car je viens de m'apercevoir que au delà de cette lenteur d'arrivée des mails, 90% des mails que je reçois sont sans les docs que mes clients avaient joints !!!
Je regarde pour changer de préstataire, car je peux patienter pour 1 semaine de "cafouillage" techniques dont personne n'est à l'abris mais là !!! ca devient déplorable.

FrancoisRoussel
25/10/2006, 00h02
Pas d'email depuis deux jours pour moi non plus...
Sachat qu'OVH ne respecte pas ses conditions generales de vente je pense que si demain la situation ne bouge pas je vais commencer a remuer ciel et terre pour demander un dedommagement.
Trop c'est trop.

ovhuser
24/10/2006, 18h12
Les soucis continuent, c'est incroyable. C'est notre outil de travail les emails! Et pas des moindres.
je pensais prendre de nouveaux comptes PLAN mais ça me parait compromis avec ce probleme de mail. Mais clients veulent changer d'hébéergeur et je n'ai pas le temps de m'occuper sans arret de ça. ça va durer jusqu'à quand??

Tazman_FR
18/10/2006, 10h48
Et si on envoyait les mails par la poste ?

weezmen
18/10/2006, 10h42
J'ai l'impression qu'ils sont en train de résoudre le problème. J'ai des vieux mails de ces 3 derniers jours qui arrivent au compte goute...

Tazman_FR
18/10/2006, 09h33
une question à cent euros : est ce que les prob ne viendraient pas de requete PTR sur l'expéditeur des mail (enregistrement inverse) ?
Dans ce cas ce serai une config de leur serveur mail à modifier pour éviter qu'ils ne bloquent les enregistrements quand ils n'ont pas de requete inverse sur l'IP d'expedition des mails ....

weezmen
18/10/2006, 08h46
Ca serait bien qu'OVH communique au moins un peu sur le problème. J'ai écris un message hier à la hotline et il n'a toujours pas été traité.

Bonjour la réactivité....

Depuis 3 jours mes mails sont pris en otages par OVH.

klephte
18/10/2006, 08h34
plus de message forwardé depuis trois jours vers mes boites free.
La queue de http://40.mail-out.ovh.net/ ne cessant de se remplir sans jamais se vider.

QUE SE PASSE T-IL ????

Rador8
17/10/2006, 23h50
Encore des problèmes de mails... J'ai un 60Gp et les messages de mon formulaire n'arrivent plus. Bien embêtant je suis en train de tester de nouveaux formulaires PHP !

weezmen
17/10/2006, 18h44
Je confirme. J'ai exactement le même problème.
Depuis 2 jours mes redirections mail vers free.fr ne fonctionnent plus !!

Quand j'envoi un mail sur mon adresse à ovh je ne reçois aucun message d'erreur et le mail n'est pas non plus redirigé... il se perd dans la nature.

C'est vraiment un gros problème. En plus OVH ne semble pas vraiment communiquer là dessus...

aqwarium
17/10/2006, 14h14
Quelquechose m'inquiete encore plus...

OVH annonce que le probleme de retard est resolu et qu'aucuns mail n'a été perdu... ce n'est pas le cas!!!
Plusieurs mails envoyé hier avec mon mail en C/C sont toujours perdus dans la nature.

Je crains le pire.

dv_
16/10/2006, 23h02
Meme probleme.

Oh miracle, un message apparait sur travaux.ovh.net à 18h55 (ah bon, y'avait des problemes ? On a rien vu !!!) pour ressortir le vieille chanson du spam qui surcharge les mails... je crois que pour aider OVH, en effet, la meilleur chose à faire est de soulager les pauvres serveurs qui sont en surcharge et d'aller voir ailleur.

aqwarium
16/10/2006, 19h18
Bon,

les messages de mes clients vont tous dans le meme sens :
j'ai un canon sur la tempe...

que faire ? partir de chez OVH ou prier ?

julpom
16/10/2006, 19h01
encore une belle journée chez ovh.. L'imap a passé son temps à timeouter et je viens de recevoir des mails expediés il y a plus de 30h. bravo.

Tazman_FR
16/10/2006, 09h45
Salut tout le monde :

j'ai un petit probleme de mail :

voila : j'ai un client qui à acheté son nom de domaine et l'héberge chez OVH sur un plan quelconque. Ce client m'a demandé de créer son site web avec une page contact. Le serveur que j'utilise possède également son serveur de mail (Postfix) configuré pour travailler sur les domaines virtuels. Afin que le formulaire de contact arrive bien sur le compte mail d'OVH (que mon client relève), j'ai configuré POSTFIX avec une table de transport du type :
toto.com smtp:[213.186.33.20]
Afin que les formulaires contact envoyés par mail arrive bien sur le compte contact@toto.com d'ovh.

La lecture des logs me le confirme par ailleur :
Oct 16 10:36:20 localhost postfix/smtp[4546]: 0A52E59800F: to=, relay=213.186.33.20[213.186.33.20], delay=3, status=sent (250 ok 1160987764 qp 10626)
Oct 16 10:36:20 localhost postfix/qmgr[26011]: 0A52E59800F: removed

pour info : l'IP 213.186.33.20 correpond au serveur ns0.ovh.net, les serveur MXxx interrompand la communication en cours d'envois de mail.
Seulement voila : aucun formulaire n'arrive sur le compte (pour en etre sur, je me suis créé une boite sur le compte ovh de mon client et je suis en copie du formulaire), malgrés le code "status=sent 250 ok" retourné par le serveur.

quelqu'un à t'il une idée ? est ce un probleme d'antispam d'OVH ?

ovhuser
12/10/2006, 16h52
Citation Envoyé par bbq
Dit, Ovhuser, c'est normal quand l'on clique sur ta signature "Graphiste Freelance" de tomber* sur un site de c... (Nightsex.com) ???
Avec ton autre signature "Voyage au Sahara", pourquoi pas, mais là ?

*redirection de cesno.com
Non! c'est absolument pas normal et c'est même flippant.
Merci pour cette info. Quand je tape mon URL sur la barre d'adresse c'est parfait. Mais super étrange. Je pense que c'est lié au forum..
J'ai jamais vu ça. Un piratage de redirection?? J'y connais rien mais..

Bon, le probleme c'est qu'on est hors sujet là. Mais j'aimerai bien régler ça (aussi).

edit: je sais où était le souci : un .com au lieu de .net. >merci bbq

bbq
12/10/2006, 16h43
Dit, Ovhuser, c'est normal quand l'on clique sur ta signature "Graphiste Freelance" de tomber* sur un site de c... (Nightsex.com) ???
Avec ton autre signature "Voyage au Sahara", pourquoi pas, mais là ?

*redirection de cesno.com

ovhuser
12/10/2006, 13h47
Oui, on m'avait répondu que ça irait mieux. Mais en fait pas du tout.
Cela concerne essentiellement les mails qui ont des pieces jointes (mais c'est qu'une impression, c'est mon client, pas moi qui utilise les adresses mail).
Pour les recevoir il faut souvent attendre des heures.
Mais à l'envoi ça déconne aussi. Une personne à reçu un mail avec 2 semaines de retard!
Y a un souci grave.

serdotec
10/10/2006, 16h32
Il faut se mettre en majuscules pour crier c'est cà ?

MONSIEUR OVH ! REVEILLEZ-VOUS !!!!

Ne restez surtout pas muets ! Faut-il que je vous donne des exemples de procédures à suivre en cas de problème ? Ne serait-il pas bienvenu de :

1- Informer vos CLIENTS que vous avez un problème avec la gestion des e-mails.

2- Vous savez (ou vous ne savez pas) d'où cela vient. Mais dîtes-le nous BON SANG ! Avez-vous des pistes ?

3- Avez-vous des solutions (oui, non)

4- Si oui, comment comptez-vous les mettre en place et combien de temps cela va durer ? grosso modo, on s'en fiche, on n'est plus à un jour près ! MAIS DITES-LE !

5- Si non, DITES-LE AUSSI ! MAIS REPONDEZ QUELQUECHOSE D'AUTRE QUE "Envoyez-nous vos entêtes" car ça n'abouti à rien 9 fois sur 10.

6- Si j'étais responsable de la gestion des mails chez OVH (mais rassurez-moi, il y en a bien un ? N'est-ce pas ??.....) je créerais un topic unique d'information avec un petit récap, un planning des actions correctives, etc) mais avant tout je CO-MMU-NI-QUE-RAIS.

Je ne remets pas en doute la compétence des techniciens qui bossent derrière les serveurs (hmmm.... je vais finir par être seul au train où ça va...) mais votre gestion des problèmes client n'est pas efficace par manque de communication.

REAGISSEZ avant que vos clients ne fuient.

Tiens une idée : Je ne sais pas qui gère les mails chez FREE, mais ça ne vous viendrait pas à l'idée de le débaucher, le gars ? Sa rémunération serait largement compensée par le manque à gagner qui vous pend au nez si tous les clients de ce topic allaient voir ailleurs !

Bigvicente
10/10/2006, 15h43
Si le problème touche un grand nombre de compte le support doit être débordé mais alors il serait bien de recevoir un communiqué pour le confirmer et en expliquer les causes.

Ce problème ne renvoyant pas de message d'erreur à l'expediteur, il doit mettre un grand nombre de client d'OVH dans une situation génante...

julpom
10/10/2006, 15h35
Pareil ici , c'est la fete du slip. Mails en retard (generalement quelques heures, parfois plus, le record est de 14 jours) , lenteur ahurissante de l'accès imap, le support est completement autiste, en gros: ras le bol.

Bigvicente
10/10/2006, 09h53
Bonjour,

J'ai moi aussi le même problème mais seulement sur une seule adresse email d'un seul de mes domaines. Les autres marchent bien mais cet email ne recoit plus aucun message depuis un temps indeterminé. Pourtant il est strictement identique aux autres !

Quand on pense à la fonction de cet email (support technique), ce n'est pas la joie vis à vis des clients...

J'ai ouvert une demande sur le support d'OVH, j'espere qu'ils parviendront à regler le problème car il a de facheuses concéquences...

fab59
05/10/2006, 18h23
Même problème pour moi, j'ai ouvert un incident sur le support sans réponse depuis 19h05 !!!! Galere!

ptitscarabe
05/10/2006, 17h16
Je rencontre les memes problemes que toi depuis 3 jours environ...
Je recois des emails avec plus de 10h de retard.... Pas tres pratique pour mon site d'actualité médias.....

Aucune amelioration de mon côté

ovhuser
05/10/2006, 11h17
J'ai reçu une réponse du support, ça a l'air d'être arrangé :

http://travaux.ovh.net/?do=details&id=1141

G1Script
05/10/2006, 07h02
Impossible de me connecter en pop sur tout mes domaines ce matin.

ovhuser
05/10/2006, 02h52
Ca recommence. On me dit que les mails arrivent avec une demi journée de délai!
C'est tres handicapant.

Yggdrasil
28/09/2006, 16h24
... hum ... pour l'instant ce n'est pas gagné ...

... j'étais plus à l'aise avec les 8 computer room sous ma responsabilité quand je travaillais ... qu'avec ce "petit" serveur

... j'ai l'impression de rajeunir de 20 ans ... quans j'ai eu mon premier pc ...

... châpeau bas à mon ex-administrateur sap/unix ...

... mais bon ... d'ici quelques nuits cela ira certainement mieux ... ... enfin j'espère

muab
28/09/2006, 15h42
Tu feras mieux Ygg...

Yggdrasil
28/09/2006, 15h20
10 domaines en mutualisé ... et pas de problèmes ...

... j'hésite même à les bouger sur mon kimsufi ... vais-je faire aussi bien qu'OVH fait en mutu

Missions courte
28/09/2006, 14h54
Chez moi les messages arrivent bien sur mes 4 BAL réparties sur 3 domaines.

ovhuser
28/09/2006, 14h21
Bonjour,
Depuis hier après-midi on ne reçoit plus d'email sur une de nos boites aux lettres. C'est déjà arrivé recemment, et c'est tres genant dans notre activité. Quelles peuvent etre les raisons? Cela n'arrivait pas chez notre ancien hebergeur, nous ne recevons pas plus d'emails qu'avant pourtant. En allant sur le webmail je vois qu'on n'utilise qu'un faible pourcentage du poids maximal. Alors je vois pas.
Si vous pouviez m'aider..