OVH Community, votre nouvel espace communautaire.

CISCO 508G : On entend pas nos interlocuteurs (panne aléatoire)


Luigi_B
31/07/2015, 15h05
Très bien.

N'hésitez pas à revenir vers moi via le ticket en cas de besoin.

Cordialement.

Luigi.B

nicolas351
31/07/2015, 14h50
Citation Envoyé par Luigi_B
Merci.

Je ne constate pas d'anomalie sur la configuration du téléphone.

Afin d'effectuer un diagnostique complet, je viens de lancer un ticket au support. Je vous invite à en prendre connaissance.

Cordialement.

Luigi.B
Ce matin vers 11h, un technicien de l'assistance OVH a modifié la configuration proxy du tel , passage du port 5962 à 5060.
J'ai testé ensuite avec plusieurs appels, j'entendais bien mon interlocuteur ...
J'espère que ça réglera définitivement le problème.

Merci d'avoir pris en compte ma demande, j'ai vu que vous m'aviez envoyé également un email

Cordialement

Nicolas

Luigi_B
31/07/2015, 14h03
Merci.

Je ne constate pas d'anomalie sur la configuration du téléphone.

Afin d'effectuer un diagnostique complet, je viens de lancer un ticket au support. Je vous invite à en prendre connaissance.

Cordialement.

Luigi.B

nicolas351
31/07/2015, 11h08
Citation Envoyé par Luigi_B
Bonjour.

Si cela se reproduit, n'hésitez pas à communiquer votre identifiant client afin de nous permettre d'effectuer les vérifications.

Cordialement.

Luigi.B

Bonjour

Oui le problème persiste ce matin.
Voici mon identifiant : GN19463-OVH
Et la ligne concernée : xx xx xx 94 13

Afin d'éviter de perdre des appels, j'ai effectué un renvoi vers un de nos poste gigaset C610ip , et la pas de soucis j'entends bien mes interlocuteurs. Donc le problème concerne uniquement notre standard CISCO 508G

Merci

Luigi_B
31/07/2015, 11h01
Bonjour.

Si cela se reproduit, n'hésitez pas à communiquer votre identifiant client afin de nous permettre d'effectuer les vérifications.

Cordialement.

Luigi.B

nicolas351
30/07/2015, 17h23
Citation Envoyé par Gaston_Phone
Essaie en mettant le CODEC G711 partout.
Ok c'est fait
Je regarde si ça s'améliore ....

- - - Updated - - -

bon 2 appels manqués cause je n'entend pas mon interlocuteur ..
Donc pas d'amélioration avec exclusivement le codec G711 sur tous mes tel

Gaston_Phone
30/07/2015, 17h08
Essaie en mettant le CODEC G711 partout.

nicolas351
30/07/2015, 16h56
Bonjour à tous

Depuis 3-4 jours j'ai un incident sur notre standard CISCO 508G (pris chez ovh).
On entend pas nos interlocuteurs dans 30% à 50 % des cas , mais eux nous entendent bien.
J'ai vu des discussions sur les interlocuteurs qui n'entendent pas mais pas l'inverse !

Nous avons 3 autres téléphones (pris chez OVH) Gigaset C610ip, ou nous ne rencontrons pas ce problème.
Ces téléphones servent surtout lors du transfert des appels depuis le standard.

J'ai testé en appelant notre standard avec 1 de nos tel gigaset et effectivement sur le standard CISCO on entend rien ...

Dans les paramètres CODECS je suis en G711 exclusivement pour le CISCO et G711 et G729 pour les Gigaset.

J'ai appelé l'assistance OVH qui m'indique que cela vient de l'ouverture de mes ports sur mon modem (FREEBOX V6).
Je suis perplexe vu que ça fonctionne sur les gigaset je ne vois pas pourquoi ça ne marche pas sur le CISCO.

Donc je veux bien que ça vienne des ports mais je ne sais pas trop ou configurer ça dans la freebox ?

Je suis preneur d'idées si vous avez ? Merci

Nicolas