OVH Community, votre nouvel espace communautaire.

Probleme de connexion OVH / Facebook


PierrYves L
30/07/2015, 13h59
Pour cela, vous pouvez ouvrir un Terminal (Applications -> Utilitaires -> Terminal) et tapez la commande suivante:

networksetup -setv6off Ethernet && networksetup -setv6off Wi-Fi // Cela désactivera le protocole IPv6 en Ethernet et WIFI.

Pour le réactiver, il sera nécessaire de taper la commande ci-dessous:

networksetup -setv6automatic Wi-Fi && networksetup -setv6automatic Ethernet // Cela réactivera le protocole IPv6 en Ethernet et WIFI.

Bien cordialement,
PierrYves L.

krucial
30/07/2015, 12h56
Tu as une doc pour faire ça ? Je suis sous mac.



C'est ici ? Je mets quoi ?

PierrYves L
30/07/2015, 12h30
Bonjour,

Ce problème de navigation a effectivement été remonté par plusieurs de nos clients. Nous sommes actuellement en cours d'investigation afin de corriger celui-ci.

Pour contourner ce phénomène, je vous invite à désactiver l'adressage en IPv6 sur votre carte réseau. Cela vous permettra de naviguer normalement vers Facebook.

N'hésitez pas à revenir vers nous si besoin.

Bien cordialement,
PierrYves L.

krucial
30/07/2015, 12h18
Bonjour

Nous avons une connexion VDSL sur le bassin d'Arcachon.

Depuis plusieurs jours, la connexion vers Facebook devient de plus en plus compliquée. Ralentissements, CSS qui ne chargent pas, etc ... Pénible.

Au niveau du ping :
129 packets transmitted, 129 packets received, 0.0% packet loss
round-trip min/avg/max/stddev = 122.288/126.214/296.184/15.081 ms

A noter que le ping de youtube par exemple donne des temps d'acces 10x plus rapides :
4 packets transmitted, 4 packets received, 0.0% packet loss
round-trip min/avg/max/stddev = 18.533/19.461/19.962/0.558 ms

Au niveau du traceroute :
traceroute to facebook.com (173.252.120.6), 64 hops max, 52 byte packets
1 192.168.33.1 (192.168.33.1) 0.766 ms 0.628 ms 0.563 ms
2 192.168.1.254 (192.168.1.254) 1.302 ms 1.038 ms 1.061 ms
3 178.32.37.11 (178.32.37.11) 17.466 ms 17.681 ms 17.794 ms
4 th2-1-6k.fr.eu (178.32.37.139) 17.721 ms 18.229 ms 18.074 ms
5 rbx-g1-a9.fr.eu (213.251.130.52) 23.150 ms 22.457 ms 21.782 ms
6 ldn-1-a9.uk.eu (91.121.128.87) 31.257 ms 30.980 ms 31.131 ms
7 nwk-1-6k.nj.us (178.32.135.78) 98.350 ms
nwk-1-a9.nj.us (198.27.73.30) 103.671 ms
nwk-1-6k.nj.us (178.32.135.78) 98.051 ms
8 * * *
9 nyk-1-6k.ny.us (178.32.135.56) 274.583 ms 100.251 ms 103.927 ms
10 xe-1-1-0.br01.lga1.tfbnw.net (198.32.118.27) 100.214 ms 99.052 ms 102.674 ms
11 be2.bb01.lga1.tfbnw.net (31.13.30.10) 123.714 ms 126.991 ms 124.891 ms
12 be29.bb01.dca1.tfbnw.net (74.119.78.78) 125.610 ms
ae15.bb04.dca1.tfbnw.net (74.119.76.26) 109.842 ms 112.719 ms
13 be42.bb01.frc3.tfbnw.net (31.13.26.251) 125.741 ms
ae18.bb03.frc3.tfbnw.net (74.119.77.219) 127.717 ms
ae22.bb04.frc3.tfbnw.net (74.119.79.161) 123.797 ms
14 ae1.dr08.frc1.tfbnw.net (31.13.28.193) 153.656 ms
ae3.dr06.frc1.tfbnw.net (31.13.27.147) 141.371 ms
ae6.dr07.frc1.tfbnw.net (31.13.31.51) 127.256 ms
15 * * *
16 * * *
17 * * *
18 * * *
19 edge-star-shv-12-frc3.facebook.com (173.252.120.6) 129.953 ms 124.485 ms 125.637 m

Les autres sites semblent fonctionner correctement.

Le problème est présent sur tous les ordinateurs de la société.

NIC : GJ30639-OVH

Quelqu'un d'autre à la même probleme ?