OVH Community, votre nouvel espace communautaire.

desyncro adsl depuis +sieurs jours


Jean-Baptiste D
09/07/2015, 14h09
Bonjour,

Le nombre d'erreur est assez élevé sans toutefois être critique tant que vous ne percevez pas de pertes de synchronisation.

Avec le DLM, ces erreurs sont généralement moindres car le débit peut être stabilisé.

Cordialement,

Jean Baptiste D.

cricribi
07/07/2015, 00h27
@Jean-Baptiste
voici après 2 jours sans aucune déconnexion :

Informations sur la liaison

Temps d'activité: 2 jours, 1:01:10
Type DSL: ITU-T G.992.5 Annex A (ADSL2+ over POTS)
Bande passante (montante/descendante) [kbps/kbps]: 958 / 4.121
Données transférées (envoyées/reçues) [MB/GB]: 592,21 / 3,28
Puissance de sortie (montant/descendant) [dBm]: 12,2 / 18,8
Atténuation de ligne (montant/descendant) [dB]: 26,3 / 49,5
Marge signal/bruit (montant/descendant) [dB]: 8,3 / 10,4
Système ID fournisseur (local/distant): TMMB / ----
Chipset ID fournisseur (local/distant): BDCM / BDCM
Perte de trames (local/distant): 18 / 0
Perte de signal (local/distant): 9 / 0
Perte de puissance (local/distant): 0 / 0
Perte de liaison (distant): -
Secondes d'erreurs (local/distant): 1.397 / 0
Erreurs FEC (montant/descendant): 12 / 263.113
Erreurs CRC (montant/descendant): 3 / 5.741
Erreurs HEC (montant/descendant): 3 / 87.137

Quelques erreurs, n'étant pas spécialiste est-ce raisonnable ?
merci pour votre retour et votre suivi.
cordialement,

Jean-Baptiste D
06/07/2015, 14h32
Bonjour,

Suite à notre échange par le ticket incident, je vous informe avoir supprimé le mécanisme DLM afin d'avoir un débit qui soit au maximum, sans tenir compte des éventuelles pertes de paquets.

A aujourd'hui, les pertes ne sont pas conséquentes et votre débit de synchronisation n'a pas changé depuis samedi soir.

Pouvez-vous me confirmer le bon fonctionnement de l'accès ?

Bien cordialement,

Jean Baptiste D.

cricribi
04/07/2015, 22h40
Après 8 heures de connexion les erreurs sont toujours aussi présentes.
Comme j'indiquais dans le ticket, Peut-être qu'en modifiant le profil de la ligne je peux espérer un rétablissement de mon débit comme avant !
A savoir 1mb en up et 5mb en dw

Informations sur la liaison

Temps d'activité: 0 jours, 8:12:27

Type DSL: ITU-T G.992.5 Annex A (ADSL2+ over POTS)

Bande passante (montante/descendante) [kbps/kbps]: 509 / 2.424

Données transférées (envoyées/reçues) [MB/GB]: 103,07 / 1,13

Puissance de sortie (montant/descendant) [dBm]: 12,2 / 18,1

Atténuation de ligne (montant/descendant) [dB]: 26,4 / 50,0

Marge signal/bruit (montant/descendant) [dB]: 19,5 / 4,4

Système ID fournisseur (local/distant): TMMB / ----

Chipset ID fournisseur (local/distant): BDCM / BDCM

Perte de trames (local/distant): 0 / 0

Perte de signal (local/distant): 2 / 0

Perte de puissance (local/distant): 0 / 0

Perte de liaison (distant): -

Secondes d'erreurs (local/distant): 136 / 0

Erreurs FEC (montant/descendant): 0 / 560.387

Erreurs CRC (montant/descendant): 0 / 673

Erreurs HEC (montant/descendant): 0 / 3.611

cricribi
03/07/2015, 17h11
@Jean-Baptiste D.

je vous ai répondu sur le ticket.
ma ligne n'a quasi plus d'erreur !!! bizarre !!! je viens de voir que les erreurs CRC et HEC reviennent au bout de 46 minutes de reconnexion mais beaucoup moins qu'avant.
je vous reconfirme que je n'ai rien touché à mon installation informatique et téléphonique.

voici Informations sur la liaison

Temps d'activité: 0 jours, 0:46:51
Type DSL: ITU-T G.992.5 Annex A (ADSL2+ over POTS)
Bande passante (montante/descendante) [kbps/kbps]: 509 / 2.424
Données transférées (envoyées/reçues) [MB/MB]: 21,29 / 236,27
Puissance de sortie (montant/descendant) [dBm]: 12,2 / 18,1
Atténuation de ligne (montant/descendant) [dB]: 26,6 / 50,5
Marge signal/bruit (montant/descendant) [dB]: 19,5 / 6,2
Système ID fournisseur (local/distant): TMMB / ----
Chipset ID fournisseur (local/distant): BDCM / BDCM
Perte de trames (local/distant): 9 / 0
Perte de signal (local/distant): 1 / 0
Perte de puissance (local/distant): 0 / 0
Perte de liaison (distant): -
Secondes d'erreurs (local/distant): 90 / 0
Erreurs FEC (montant/descendant): 0 / 7.425
Erreurs CRC (montant/descendant): 0 / 3
Erreurs HEC (montant/descendant): 0 / 6

cricribi
01/07/2015, 18h45
Citation Envoyé par Jean-Baptiste D
Bonjour,

Merci pour tous ces résultats.

Pour votre ticket : 2111183; j'ai demandé à l'opérateur de collecte de vérifier l'état de la ligne afin de comprendre l'origine de ces erreurs FEC.

Comme précisé, je reviendrai vers vous directement via le ticket lorsque j'aurais obtenu un compte rendu d'intervention m'indiquant l'origine du défaut.

Cordialement,

Jean Baptiste D.
Merci pour la suite donnée
Cordialement,

Jean-Baptiste D
01/07/2015, 11h39
Bonjour,

Merci pour tous ces résultats.

Pour votre ticket : 2111183; j'ai demandé à l'opérateur de collecte de vérifier l'état de la ligne afin de comprendre l'origine de ces erreurs FEC.

Comme précisé, je reviendrai vers vous directement via le ticket lorsque j'aurais obtenu un compte rendu d'intervention m'indiquant l'origine du défaut.

Cordialement,

Jean Baptiste D.

cricribi
30/06/2015, 09h51
@Gaston_Phone

Il doit avoir un problème sur la ligne car avant j'avais une connexion de 1012 en upload et 5600 en download sans aucun problème d'erreur.

maintenant je suis en adsl simple. je n'ai plus l'adsl 2+.

voici les caractéristiques de la ligne par degrouptest :

ACTIVE

Code Commutateur Local : 86198POU [ Fiche détaillée ]

Nom Commutateur Local : POUILLE


Longueur de ligne : 4329 mètres :
6/10 sur 3591 mètres

8/10 sur 599 mètres

4/10 sur 139 mètres

Distribution directe non

Paires disponibles 0

Affaiblissement théorique : 43.8044 dB
[Estimation] Débit descendant ADSL : 3729 kbps (466 ko/s)
[Estimation] Débit descendant ADSL 2+ : 6202 kbps (775 ko/s)
[Estimation] Débit descendant VDSL 2 : --
[Estimation] Débit montant VDSL 2 : --

Gaston_Phone
30/06/2015, 08h07
Citation Envoyé par cricribi
Bande passante (montante/descendante) [kbps/kbps]: 509 / 2.424
Atténuation de ligne (montant/descendant) [dB]: 26,4 / 50,0
Marge signal/bruit (montant/descendant) [dB]: 20,1 / 6,6
50 dB d'affaiblissement c'est beaucoup, mais pas mortel.
Par contre 6,6 dB de marge de bruit, c'est faible et très proche de la limite inférieure acceptable de 6,0 dB
La synchro 2 ,424 kbits/s est trop grande. il faudrait la passer à 1,5 kbits/s.
Cela ferait regrimper la marge de bruit et réduire de façon sensible les erreurs FEC.

cricribi
30/06/2015, 07h26
Citation Envoyé par buddy
Il y a énormément de FEC ...
Erreurs FEC (montant/descendant): 0 / 1.315.366 surtout si c'est en "Temps d'activité: 0 jours, 0:07:50"
voici le résultat de la connexion qui dure depuis 11 h 22

Informations sur la liaison

Temps d'activité: 0 jours, 11:21:37
Type DSL: ITU-T G.992.5 Annex A (ADSL2+ over POTS)
Bande passante (montante/descendante) [kbps/kbps]: 509 / 2.424
Données transférées (envoyées/reçues) [MB/MB]: 59,52 / 471,08
Puissance de sortie (montant/descendant) [dBm]: 12,1 / 18,1
Atténuation de ligne (montant/descendant) [dB]: 26,4 / 50,0
Marge signal/bruit (montant/descendant) [dB]: 20,1 / 6,6
Système ID fournisseur (local/distant): TMMB / ----
Chipset ID fournisseur (local/distant): BDCM / BDCM
Perte de trames (local/distant): 0 / 0
Perte de signal (local/distant): 0 / 0
Perte de puissance (local/distant): 0 / 0
Perte de liaison (distant): -
Secondes d'erreurs (local/distant): 17 / 0
Erreurs FEC (montant/descendant): 1.200 / 32.515.468
Erreurs CRC (montant/descendant): 0 / 19
Erreurs HEC (montant/descendant): 0 / 68

n'étant pas un spécialiste, que signifie toutes ces erreurs,
merci

buddy
29/06/2015, 20h15
Il y a énormément de FEC ...
Erreurs FEC (montant/descendant): 0 / 1.315.366 surtout si c'est en "Temps d'activité: 0 jours, 0:07:50"

cricribi
29/06/2015, 20h12
@Jean-Baptiste D
j'ai répondu à votre demande de renseignements.
ma ligne ne se désynchronise plus mais elle est bridée à 50%. ADSL2+ ? présent

voici le détail de la ligne :
Informations sur la liaison

Temps d'activité: 0 jours, 0:07:50
Type DSL: ITU-T G.992.5 Annex A (ADSL2+ over POTS)
Bande passante (montante/descendante) [kbps/kbps]: 509 / 2.424
Données transférées (envoyées/reçues) [kB/MB]: 849,61 / 6,11
Puissance de sortie (montant/descendant) [dBm]: 12,1 / 18,1
Atténuation de ligne (montant/descendant) [dB]: 26,4 / 50,0
Marge signal/bruit (montant/descendant) [dB]: 19,8 / 6,8
Système ID fournisseur (local/distant): TMMB / ----
Chipset ID fournisseur (local/distant): BDCM / BDCM
Perte de trames (local/distant): 0 / 0
Perte de signal (local/distant): 0 / 0
Perte de puissance (local/distant): 0 / 0
Perte de liaison (distant): -
Secondes d'erreurs (local/distant): 0 / 0
Erreurs FEC (montant/descendant): 0 / 1.315.366
Erreurs CRC (montant/descendant): 0 / 0
Erreurs HEC (montant/descendant): 0 / 0

cricribi
29/06/2015, 15h00
@Jean-Baptiste D
je viens de lire la réponse à mon ticket, je vais vous répondre ce soir, car je suis sur mon lieux de travail.
cordialement,

Christophe B.

Jean-Baptiste D
29/06/2015, 14h15
Bonjour,

Je vous ai répondu ce jour au ticket ouvert depuis notre interface avec quelques tests à faire en amont d'une intervention.

Je vous invite à me fournir les réponses afin que je puisse faire le nécessaire pour vérifier la ligne et ou l'installation.

Un test de synchronisation avec un autre modem peut-être envisagé afin d'éliminer un défaut émanant de celui-ci.

Cordialement,

Jean Baptiste D.

cricribi
29/06/2015, 10h32
Lorsque plusieurs personnes se connectent en même temps, le modem se désyncronise sans arrêt.
c'est un modem tg788vn v2 nouvel abonné depuis mars 2015.
note : c'est toujours difficile d'avoir le 1007 !!!
compte client : bc233341-ovh pour la ligne 0549....37
j'ai ouvert un ticket en parralèle.
ticket n° 2111183
merci de votre aide