OVH Community, votre nouvel espace communautaire.

pb de ping sur mon vps


manbar
30/06/2015, 09h26
bonjour toujours 2% de perte...

manbar
29/06/2015, 16h37
bon ben toujours 2%... on dirait que ça tien... c'est un peu bizarre quand même que ça vienne du modem mais bon

manbar
29/06/2015, 12h45
toujours 2% à 13H30....

manbar
29/06/2015, 10h11
par acquis de conscience j'ai quand même remplacé mon modem/routeur.... je suis tombé à 2% de perte sur 500 paquets..... haaaaa... je continue à monitorer ce n'est peut être qu'une période faste ....

manbar
29/06/2015, 08h05
bonjour,
je test ce matin:
vers un autre site ovh depuis ligne orange::
|------------------------------------------------------------------------------------------|
| WinMTR statistics |
| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
| 192.168.16.2 - 0 | 655 | 655 | 2 | 53 | 103 | 76 |
| 80.10.115.230 - 40 | 253 | 153 | 25 | 29 | 76 | 28 |
| 10.123.204.82 - 43 | 240 | 137 | 0 | 29 | 60 | 25 |
| ae43-0.nridf301.paris.francetelecom.net - 6 | 542 | 514 | 0 | 28 | 76 | 27 |
| ae48-0.nridf101.paris.francetelecom.net - 44 | 237 | 133 | 0 | 30 | 61 | 30 |
| lag-1.nopst601.paris.francetelecom.net - 16 | 401 | 338 | 0 | 29 | 80 | 31 |
| th2-5-6k.fr.eu - 93 | 139 | 11 | 0 | 33 | 64 | 26 |
| th2-g1-a9.fr.eu - 46 | 232 | 126 | 0 | 31 | 59 | 27 |
| rbx-g1-a9.fr.eu - 11 | 460 | 411 | 0 | 33 | 84 | 31 |
| rbx-s9-a9.fr.eu - 86 | 148 | 22 | 0 | 36 | 71 | 32 |
| 235.ip-37-59-107.eu - 7 | 521 | 487 | 0 | 35 | 119 | 32 |
| 27.ip-37-59-101.eu - 79 | 157 | 33 | 0 | 35 | 48 | 32 |
|________________________________________________| ______|______|______|______|______|______|
WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider
toujours 79% de perte

maintenant vers google.com de puis ligne orange

|------------------------------------------------------------------------------------------|
| WinMTR statistics |
| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
| 192.168.16.2 - 0 | 504 | 504 | 2 | 51 | 102 | 39 |
| 80.10.115.230 - 8 | 392 | 364 | 25 | 28 | 79 | 25 |
| 10.123.204.86 - 7 | 393 | 366 | 0 | 27 | 70 | 28 |
| ae43-0.nimsr302.paris.francetelecom.net - 49 | 171 | 88 | 0 | 27 | 52 | 26 |
| 81.253.184.98 - 55 | 157 | 71 | 0 | 29 | 58 | 29 |
|tengige0-15-0-11.auvtr4.aubervilliers.opentransit.net - 55 | 157 | 71 | 0 | 29 | 36 | 27 |
| google-2.gw.opentransit.net - 10 | 366 | 332 | 0 | 30 | 77 | 28 |
| 72.14.238.234 - 47 | 178 | 96 | 0 | 29 | 66 | 28 |
| 66.249.94.79 - 40 | 193 | 116 | 0 | 28 | 62 | 29 |
| par03s12-in-f8.1e100.net - 39 | 197 | 121 | 0 | 27 | 55 | 27 |
|________________________________________________| ______|______|______|______|______|______|
WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider

39% de perte toujours avec la ligne orange.....

maintenant avec la ligne ovh vers un autre site ovh
|------------------------------------------------------------------------------------------|
| WinMTR statistics |
| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
| 192.168.0.1 - 2 | 503 | 494 | 1 | 22 | 553 | 2 |
| lyo-1-rdb.fr.eu - 1 | 519 | 514 | 42 | 70 | 599 | 44 |
| lyo-5-6k.fr.eu - 1 | 523 | 519 | 42 | 88 | 765 | 44 |
| th2-g1-a9.fr.eu - 1 | 527 | 524 | 49 | 64 | 593 | 55 |
| rbx-g1-a9.fr.eu - 1 | 530 | 528 | 52 | 78 | 2172 | 60 |
| rbx-s10-a9.fr.eu - 1 | 519 | 514 | 52 | 69 | 315 | 53 |
| 235.ip-37-59-107.eu - 0 | 537 | 537 | 52 | 85 | 2184 | 53 |
| 27.ip-37-59-101.eu - 1 | 530 | 528 | 52 | 81 | 2235 | 55 |
|________________________________________________| ______|______|______|______|______|______|
WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider
1% de perte....

depuis ligne ovh vers google:
|------------------------------------------------------------------------------------------|
| WinMTR statistics |
| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
| 192.168.0.1 - 3 | 600 | 586 | 1 | 20 | 278 | 30 |
| lyo-1-rdb.fr.eu - 1 | 640 | 636 | 41 | 77 | 531 | 43 |
| lyo-1-6k.fr.eu - 2 | 628 | 621 | 42 | 89 | 652 | 221 |
| gsw-g1-a9.fr.eu - 2 | 616 | 606 | 48 | 72 | 560 | 50 |
| No response from host - 100 | 131 | 0 | 0 | 0 | 0 | 0 |
| 209.85.251.28 - 1 | 629 | 623 | 49 | 77 | 565 | 88 |
| 209.85.245.83 - 1 | 644 | 642 | 49 | 78 | 602 | 86 |
| 216.239.51.112 - 1 | 639 | 635 | 53 | 78 | 564 | 58 |
| 209.85.253.173 - 2 | 628 | 621 | 54 | 90 | 561 | 56 |
| No response from host - 100 | 131 | 0 | 0 | 0 | 0 | 0 |
| wg-in-f102.1e100.net - 2 | 620 | 612 | 53 | 78 | 558 | 57 |
|________________________________________________| ______|______|______|______|______|______|
WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider

2% de perte.....


je viens d'avoir orange au tel: pour eux tout va bien il veulent m'envoyer un technicien.... je leur ai répondu que pour l'instant ça servait à rien qu'il m'envoie quelqu'un qui va me dire que tout va bien....
du coup je sais pas trop quoi faire????

janus57
27/06/2015, 23h08
Citation Envoyé par buddy
Bonjour,

pour moi la majorité des pertes semblent avoir lieu entre le 1er routeur Orange et la "sortie". donc sur le réseau Orange et non pas sur la "ligne" entre la box et le 1er routeur.

il faudrait confirmer en faisant la même chose vers un autre site OVH / un autre site pas OVH mais qui sort quand même sur GSW.
Bonjour,

sauf que MTR == ICMP, hors les routeurs peuvent ne pas répondre à l'ICMP si leur charge est trop élevé car en priorité il route le traffic et seulement en dernier il répondent au ping.

Il faut regarder la perte en début (post client) et en arrivé (serveur), si entre il y a de la perte faut pas trop le prendre en compte.

Exemple :
janus57@janus57-test:~$ mtr -c100 -r --show-ips 128.ip-5-135-146.eu
Start: Sat Jun 27 23:49:33 2015
HOST: janus57-test Loss% Snt Last Avg Best Wrst StDev
1.|-- livebox.home (192.168.1.1 0.0% 100 1.4 1.6 1.4 4.3 0.4
2.|-- 80.10.126.89 0.0% 100 22.3 25.2 21.9 75.9 9.2
3.|-- 10.125.206.202 0.0% 100 23.3 25.7 21.7 221.7 20.0
4.|-- xe-2-2-0-0.ncncy101.Nancy 0.0% 100 23.2 26.0 21.8 75.7 10.5
5.|-- ae43-0.nrstr101.Schiltigh 0.0% 100 24.4 33.1 23.7 148.7 21.4
6.|-- ae48-0.nridf301.Paris.fra 0.0% 100 30.7 34.1 29.0 119.2 13.1
7.|-- ae48-0.nridf101.Paris.fra 0.0% 100 30.8 34.0 29.7 79.7 10.2
8.|-- lag-1.nopst601.Paris.fran 1.0% 100 31.0 35.3 30.2 120.3 13.5
9.|-- th2-5-6k.fr.eu (91.121.13 79.0% 100 130.2 40.5 30.3 130.2 22.7
10.|-- gsw-g1-a9.fr.eu (213.186. 0.0% 100 31.3 33.9 30.2 82.5 9.0
11.|-- rbx-g2-a9.fr.eu (91.121.1 0.0% 100 35.6 37.6 34.5 86.4 7.6
12.|-- rbx-s9-a9.fr.eu (37.187.2 0.0% 100 35.2 38.9 34.0 109.8 11.8
13.|-- 221.ip-176-31-184.eu (176 1.0% 100 35.5 37.5 34.0 81.9 8.9
14.|-- 128.ip-5-135-146.eu (5.13 0.0% 100 34.8 37.6 34.1 85.3 9.1
janus57@janus57-test:~$ mtr -c100 -r --show-ips --tcp 128.ip-5-135-146.eu
Start: Sat Jun 27 23:59:33 2015
HOST: janus57-test Loss% Snt Last Avg Best Wrst StDev
1.|-- livebox.home (192.168.1.1 0.0% 100 1.8 1.9 1.5 4.2 0.3
2.|-- 80.10.126.89 0.0% 100 23.9 33.2 22.3 90.4 18.5
3.|-- 10.125.206.202 0.0% 100 78.6 25.9 23.0 78.6 7.3
4.|-- xe-2-2-0-0.ncncy101.Nancy 0.0% 100 23.6 32.1 22.3 82.4 16.7
5.|-- ae43-0.nrstr101.Schiltigh 0.0% 100 25.2 37.4 24.4 146.2 21.2
6.|-- ae48-0.nridf301.Paris.fra 0.0% 100 31.3 39.3 30.1 86.3 16.8
7.|-- ae48-0.nridf101.Paris.fra 0.0% 100 31.7 39.1 30.6 88.6 15.9
8.|-- lag-1.nopst601.Paris.fran 0.0% 100 33.3 40.7 30.8 95.8 17.9
9.|-- th2-5-6k.fr.eu (91.121.13 88.0% 100 79.1 124.5 31.2 1027. 284.9
10.|-- gsw-g1-a9.fr.eu (213.186. 0.0% 100 32.0 40.4 31.2 87.7 17.0
11.|-- rbx-g2-a9.fr.eu (91.121.1 0.0% 100 36.9 44.2 34.4 99.7 16.8
12.|-- rbx-s9-a9.fr.eu (37.187.2 0.0% 100 37.5 43.8 34.7 94.7 15.9
13.|-- 221.ip-176-31-184.eu (176 0.0% 100 36.6 43.8 34.4 94.7 16.2
14.|-- 128.ip-5-135-146.eu (5.13 1.0% 100 75.3 84.2 71.5 202.2 24.9
Perso j'ai plus de "perte"sur le réseau OVH que Orange, pourtant j'accède très bien à son VPS.

Cordialement, janus57

buddy
27/06/2015, 14h57
Bonjour,

pour moi la majorité des pertes semblent avoir lieu entre le 1er routeur Orange et la "sortie". donc sur le réseau Orange et non pas sur la "ligne" entre la box et le 1er routeur.

il faudrait confirmer en faisant la même chose vers un autre site OVH / un autre site pas OVH mais qui sort quand même sur GSW.

janus57
27/06/2015, 13h00
Citation Envoyé par manbar
Bonjour, Janus je ne comprends pas : c'est bien 3℅ de perte sur ligne web ovh et 84% sur ligne orange d'après le dernier tableau ?
Merci
Bonjour,

oui c'est pour ça que j'ai dit :
Perso je dirais que la ligne physique de Orange a un problème (vu que normalement chaque ligne est sur son câble).
et si c'est pas la ligne physique c'est la synchro avec le NRA qui pose problème.

Là mis à part des pics de temps de réponse je vois pas de coupure sur le monitoring.

Cordialement, janus57

manbar
27/06/2015, 07h22
Bonjour, Janus je ne comprends pas : c'est bien 3℅ de perte sur ligne web ovh et 84% sur ligne orange d'après le dernier tableau ?
Merci

janus57
26/06/2015, 19h35
Bonjour,

si je me trompe pas sur plus 500 paquets envoyé j'ai un taux de perte de 3% chez ovh et 84% chez orange.....
482 packet sur la connexion OVH et 84 sur la connexion Orange.

Perso je dirais que la ligne physique de Orange a un problème (vu que normalement chaque ligne est sur son câble).

Sinon là perso sur +16000 packets j'ai 2,1% de perte sur ma connexion perso Orange.

Et rien sur le monitoring (il essaye toute les 5minutes).

Cordialement, janus57

manbar
26/06/2015, 15h50
bon je crois que j'ai trouvé:
j'ai deux connection internet une ovh et une orange
celle d'ovh:
|------------------------------------------------------------------------------------------|
| WinMTR statistics |
| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
| 192.168.0.1 - 1 | 519 | 515 | 1 | 9 | 197 | 3 |
| lyo-1-rdb.fr.eu - 1 | 530 | 529 | 41 | 55 | 241 | 46 |
| lyo-5-6k.fr.eu - 1 | 523 | 520 | 41 | 80 | 344 | 118 |
| th2-g1-a9.fr.eu - 1 | 527 | 525 | 49 | 63 | 236 | 51 |
| rbx-g1-a9.fr.eu - 1 | 519 | 516 | 52 | 72 | 247 | 141 |
| rbx-s9-a9.fr.eu - 1 | 526 | 524 | 52 | 69 | 250 | 60 |
| 221.ip-176-31-184.eu - 5 | 459 | 440 | 52 | 78 | 249 | 53 |
| 128.ip-5-135-146.eu - 3 | 482 | 470 | 52 | 70 | 231 | 83 |
|________________________________________________| ______|______|______|______|______|______|
WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider


celle d'orange:



|------------------------------------------------------------------------------------------|
| WinMTR statistics |
| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
|------------------------------------------------|------|------|------|------|------|------|
| 192.168.16.2 - 0 | 625 | 625 | 1 | 51 | 100 | 35 |
| 80.10.115.230 - 16 | 385 | 326 | 25 | 33 | 82 | 27 |
| 10.123.204.86 - 54 | 199 | 92 | 25 | 29 | 79 | 27 |
| ae43-0.nridf302.paris.francetelecom.net - 50 | 208 | 104 | 0 | 29 | 83 | 27 |
|ae48-0.nridf102.aubervilliers.francetelecom.net - 49 | 213 | 110 | 0 | 29 | 78 | 27 |
|lag-1.noaub602.aubervilliers.francetelecom.net - 53 | 201 | 95 | 0 | 31 | 84 | 28 |
| gsw-2-6k.fr.eu - 86 | 141 | 20 | 0 | 39 | 84 | 30 |
| th2-g1-a9.fr.eu - 58 | 189 | 80 | 0 | 30 | 81 | 29 |
| rbx-g1-a9.fr.eu - 75 | 158 | 41 | 0 | 34 | 78 | 61 |
| rbx-s10-a9.fr.eu - 71 | 164 | 49 | 0 | 34 | 79 | 33 |
| 221.ip-176-31-184.eu - 75 | 158 | 41 | 0 | 37 | 86 | 32 |
| 128.ip-5-135-146.eu - 84 | 144 | 24 | 0 | 31 | 35 | 33 |
|________________________________________________| ______|______|______|______|______|______|
WinMTR v0.92 GPL V2 by Appnor MSP - Fully Managed Hosting & Cloud Provider

si je me trompe pas sur plus 500 paquets envoyé j'ai un taux de perte de 3% chez ovh et 84% chez orange.....

janus57
26/06/2015, 15h04
Bonjour,

perso j'ai pas de perte de mon côté sur le monitoring (externe), je vais faire des tests via ma ligne perso.

Mais pour le moment j'ai pas de problème de mon côté.

Cordialement, janus57

manbar
26/06/2015, 14h48
j'ai fait un mtr:
|------------------------------------------------------------------------------------------|
| WinMTR statistics |
| Host - % | Sent | Recv | Best | Avrg | Wrst | Last |
|---------------------------- ---------------|------|------|------|------|------|------|
| 192.168.16.2 - 0 | 130 | 130 | 10 | 70 | 100 | 44 |
| 80.10.115.230 - 33 | 56 | 38 | 25 | 26 | 35 | 26 |
| 10.123.204.86 - 1 | 126 | 125 | 24 | 26 | 36 | 26 |
| ae43-0.nridf302.paris.francetelecom.net - 43 | 47 | 27 | 0 | 26 | 29 | 25 |
|ae48 -0.nridf102.aubervilliers.francetelecom.net - 31 | 59 | 41 | 0 | 27 | 31 | 26 |
|lag-1.noaub602.aubervilliers.francetelecom.net - 40 | 50 | 30 | 0 | 28 | 33 | 29 |
| gsw-2-6k.fr.eu - 68 | 34 | 11 | 0 | 35 | 60 | 28 |
| th2-g1-a9.fr.eu - 5 | 110 | 105 | 0 | 28 | 31 | 28 |
| rbx-g1-a9.fr.eu - 68 | 34 | 11 | 0 | 32 | 34 | 32 |
| rbx-s10-a9.fr.eu - 71 | 34 | 10 | 0 | 32 | 33 | 32 |
| 221.ip-176-31-184.eu - 81 | 31 | 6 | 0 | 32 | 34 | 32 |
| 128.ip-5-135-146.eu - 93 | 27 | 2 | 0 | 31 | 32 | 32 |
|____________________________________________|____ __|______|______|______|______|______|
la premiere colonne c'est le % de paquet perdu..... c'est énorme non....

manbar
26/06/2015, 12h27
j'ai compris pour la VAC....

manbar
26/06/2015, 10h39
ok,
le VAC c'est ?

janus57
26/06/2015, 10h21
Bonjour,

visiblement pas de VAC, je viens de placer une sonde de ping+http (méthode head).

Cordialement, janus57

manbar
26/06/2015, 09h42
bonjour,
l'ip est 5.135.146.128
oui y'a LAMP 1.0 64 bits livré par ovh apache 2.2.16 (debian)
merci

janus57
26/06/2015, 09h30
Bonjour,

simple c'est quoi l'ip du VPS ?
Y a un serveur web dessus ? je peu placer un monitoring externe qui va voir si votre VPS fonctionne ?

Votre serveur ne serait pas derrière le VAC par hasard (ça je peu le vérifier avec son IP) ?

Cordialement, janus57

manbar
26/06/2015, 08h32
bonjour,
merci pour la reponse mais j'ai du mal à comprendre le "monitoring sur le VPS qui fait des wget vers l'extérieur"....

j'ai fait un autre test ce matin:
depuis mon pc un ping vers le vps / un ping vers 8.8.8.8 et depuis un site ou l'on peut faire des ping online un ping vers mon vps..... le résultat est un peut bizarre:

le ping vers 8.8.8.8 est toujours ok (c'est pas ça qui est bizarre)
lorsque le ping depuis mon pc vers le vps est down , le ping online vers le vps est toujours up (ca c'est un peu bizarre)
le ping online vers le vps est toujours up

je ne pense pas que mes pb de ping (et du coup réponse du site web) soit lié à la charge.... j'ai constaté ce matin qu'il y avait des non réponses ping alors qu'il n'y avait personne de connecté...

janus57
25/06/2015, 17h02
Bonjour,

le plus simple est de faire tourner un monitoring sur le VPS qui fait des wget vers l'extérieur + test HDD.

Cordialement, janus57

manbar
25/06/2015, 15h41
remerci.... je viens de laisser tourner un top pour vérifier le load average, il ne dépasse jamais le 0.3 (premier indicateur à la minute) même pendant les louper de ping

janus57
25/06/2015, 15h37
Bonjour,

non le VPS est pas coupé, juste que sur les classic les performances ne sont absolument pas garantie contrairement à ce que le site laisse penser, donc pour moi ce comportement est "normal" si le host est plus que bien rempli ou si le filer ou se trouve votre VPS est trop utilisé.

Cordialement, janus57

manbar
25/06/2015, 14h46
merci pour votre réponse.
oui c'est un vps 2014 classic 2
effectivement le ssh devient trés lent (lorsque je tape des commandes il y à un décalge entre le moment ou je tape et le moment ou cela apparait dans la console ssh) mais pas de coupure de ssh....
donc si je suis ce que vous dites c'est le vps qui est occupé.... mais comment puis je faire pour savoir par quoi il est occupé?
merci

janus57
25/06/2015, 14h36
Bonjour,

j'ai bloqué les ip sources correspondantes dans iptables
autant laisser fail2ban le faire tout seul comme un grand.

VPS classic ?
Si oui c'est peut être une dégradation des perfs du SAN qui entraine une coupure/latence extrème au niveau des logiciel du VPS => coupure du ping (sachant que le ping n'est pas prioritaire comparé à du TCP).

Donc il faudrait avoir une connexion SSH lors des pertes de ping, si le SSH se coupe avec le ping il y a un problème alors, si il ne se coupe pas c'est juste que le VPS ne préfère pas répondre au ping car trop occupé.

Cordialement, janus57

manbar
25/06/2015, 13h36
je viens d'avoir 4 non réponses non consécutives en l'espace de 30secondes, donc j'en conclue que ça n'a rien à voir (ou tres peu ) avec le pb des tentatives de connexions.....

manbar
25/06/2015, 13h21
bonjour,
depuis hier après midi j'ai quelques ping qui ne répondent pas(environ 20 à la minute) lorsque je ping mon vps (LAMP). du coup le site web hébergé ne répond pas non plus....
j'ai contacté le support qui m'a répondu que pour eux tout était normal pas de pertes de ping.
j'ai éssayé depuis une autre connexion internet le pb est le même donc je peux en conclure que ça ne vient pas de ma connexion web.
j'ai redémarré apache, pas de changmement.redemarré aussi le vps complétement.
j'ai parcouru les logs et je me suis aperçu dans dans auth.log que j'avais des tentatives de connexions :

Jun 21 10:06:20 vps34222 sshd[10003]: pam_unix(sshd:auth): authentication failure; logname= uid=0 euid=0 tty=ssh ruser= rhost=210.7.77.194
Jun 21 10:06:22 vps34222 sshd[10003]: Failed password for invalid user guest from 210.7.77.194 port 41006 ssh2
Jun 21 10:06:23 vps34222 sshd[10005]: reverse mapping checking getaddrinfo for del-static-194-77-7-210.direct.net.in [210.7.77.194] failed - POSSIBLE BREAK-IN ATTEMPT!
Jun 21 10:06:23 vps34222 sshd[10005]: Invalid user pi from 210.7.77.194
Jun 21 10:06:23 vps34222 sshd[10005]: pam_unix(sshd:auth): check pass; user unknown
Jun 21 10:06:23 vps34222 sshd[10005]: pam_unix(sshd:auth): authentication failure; logname= uid=0 euid=0 tty=ssh ruser= rhost=210.7.77.194
Jun 21 10:06:25 vps34222 sshd[10005]: Failed password for invalid user pi from 210.7.77.194 port 41226 ssh2
Jun 21 10:06:26 vps34222 sshd[10007]: reverse mapping checking getaddrinfo for del-static-194-77-7-210.direct.net.in [210.7.77.194] failed - POSSIBLE BREAK-IN ATTEMPT!
Jun 21 10:06:26 vps34222 sshd[10007]: Invalid user ubnt from 210.7.77.194
Jun 21 10:06:26 vps34222 sshd[10007]: pam_unix(sshd:auth): check pass; user unknown
Jun 21 10:06:26 vps34222 sshd[10007]: pam_unix(sshd:auth): authentication failure; logname= uid=0 euid=0 tty=ssh ruser= rhost=210.7.77.194


j'ai bloqué les ip sources correspondantes dans iptables . depuis que j'ai fait cela beaucoup moins de non réponses au ping : 1 non réponse toutes les 5 minutes environs.
j'ai parcouru les autres logs: rien d'anormal à priori mais je ne suis pas un expert non plus.
le monitoring depuis l'interface admin d'ovh, ne montre pas de surcharge mémoire ou proc (proc 2vcores, Ram 2Go).

Pensez vous que mon pb de ping puissent venir des tentatives de connexions? le site web fait pas mal de calcul en bdd mais à priori rien d'anormal dans le monitoring d'ovh (20% de ram utilisée/3% pour les proc). je ne vois pas trop quoi regarder d'autre....
j'ai un autre vps pour lequel je n'ai aucune perte de ping

Merci pour votre aide