OVH Community, votre nouvel espace communautaire.

pas de zone DNS rattachée à ce domaine.


yaK2manD
14/11/2015, 14h31
Avez-vous pu aller dans le manager v3 pour essayer d'effectuer les manips ?

nec
12/11/2015, 05h43
J'ai le même problème, j'ai créé un ticket depuis 4 jours maintenant mais toujours pas de réponse.

yaK2manD
08/11/2015, 18h05
Bonjour,

Je viens d'aller sur l'ancien manager,
Sur la V6, il me marque : Vous n'avez pas de zone DNS rattachée à ce domaine.
Sur l'ancien : hebergement a effacer.

Par contre, sur l'ancien la zone DNS est présente. Je pense qu'il y a un problème sur la V6 entre la zone avec hebergement et la zone avec le domaine.
Merci pour votre patience.

janus57
08/11/2015, 14h31
Bonjour,

avez-vous contacté le support ?
Car dans ce genre de cas il est plus simple de contacter le support pour qu'il puisse corriger le problème et surtout voir comment il c'est produit.

Car si votre NDD utilise les DNS de OVH (et même si il les utilise pas…) vous devriez avoir une zone DNS, en tout cas perso j'ai des zones DNS sur tous les domaines et ceux qui en ont pas je peu l'activer (bouton à côté, je viens de testé et malgré le fait qu'il me dise qu'il y a eu une erreur elle est active la zone, le tout sur le manager V6).

Cordialement, janus57

yaK2manD
08/11/2015, 14h21
c'est exactement ca. J'ai bien les 2 dns d'OVH mais impossible de rajouter des entrées A, CNAME, etc. et impossible de réinitialiser la zone.

fritz2cat
08/11/2015, 12h57
Tu ne peux pas créer une zone DNS ? Je n'ai jamais essayé en jouant à créer puis effacer un start1m ou start10m

yaK2manD
08/11/2015, 12h05
Oui, je comprends bien. Mais j'ai d'autres domaines et cela fonctionne sans problème. Normalement, on peut au moins jouer sur les entrées DNS sans avoir d'hébergement associé si je ne me trompe pas.

fritz2cat
08/11/2015, 08h31
Si tu n'as pas d'hébergement rien ne peut fonctionner.

yaK2manD
07/11/2015, 23h19
Bonjour,

Je suis dans la même galère. Est-ce que quelqu'un aurait trouvé la solution ?

J'ai l'impression que c'est en créant le plan start 10M puis en le supprimant que ca casse un peu tout. J'ai le même problème sur tous les domaines pour lesquels j'ai activé l'option start 10M puis supprimée.

Merci.

amnesic
14/06/2015, 02h09
Bonjour,

Un petit souci avec le nom de domaine "operation-libre.org" (offre gold,domaine seul) : impossible d'activer une zone DNS.

Nouvelle interface client -> "Vous n'avez pas de zone DNS rattachée à ce domaine."

Avec l'ancienne interface client -> "Zone DNS" ou "Activer Zone DNS" interdit -> "Votre produit n'a pas cet option activée / disponible"

Une idée pour résoudre le problème ?

Merci,

-- loïc