OVH Community, votre nouvel espace communautaire.

Paquets perdu (10 - 15%)


Luigi_B
01/06/2015, 08h05
Bonjour.

Très bien. Je laisse le ticket ouvert au support en cas de besoin n'hésitez pas à revenir vers nous.

Cordialement.

Luigi.B

elthommy
29/05/2015, 21h15
Bonjour à Tous,

Ce soir ça marche sans problème, voir mieux que d'habitude :-)
En tout cas le ping est à 52ms et je n'ai plus de paquets perdus. Je ne sais pas si 52ms est correct vu ma ligne mais en tout cas ça me suffit pour mon utilisation :P

Je continue de monitorer ce week-end voir si ça reste stable et je vous tiens au courant.

Merci à tous

Cordialement
Thomas

Luigi_B
29/05/2015, 12h40
Bonjour.

Suite à nos vérifications, je viens de vous envoyer un mail afin d'effectuer ensemble le diagnostique.

Cordialement.

Luigi.B

laurentm
29/05/2015, 12h29
75 ms c'était très mauvais à la base... ou alors en wifi !

Normalement on est entre 0 et 35 ms (0 en SDSL perso dégroupée OVH, 10 ms en ADSL dégroupée OVH, 30 ms en collecte)

elthommy
29/05/2015, 10h48
Bonjour Pierre-Yves,
Voici mon identifiant: bt54156-ovh
N'hésitez pas à me contacter si vous avez besoin de plus d'information.

Cordialement
Thomas

PierrYves L
29/05/2015, 09h59
Bonjour,

Afin que je puisse analyser ton accès xDSL, pouvez-vous me communiquer votre identifiant client s'il vous plait?

Merci d'avance pour votre retour.

Bien cordialement,
PierrYves L.

elthommy
28/05/2015, 22h10
Bonjour,

J'ai un soucis de connexion depuis aujourd'hui: je perds de 10% à 15% des paquets (ça va en s'empirant).
Cela rend tout ce qui est jeu multi impossible.

Même la navigation sur internet est plus pénible :-/

C'est arrivé d'un seul coup, je n'avais jamais eu de problèmes depuis 2 ans que je suis chez OVH.
Une idée? La page de support n'indique aucun incident dans ma région.

(Note: j'ai testé depuis 2 machines et un téléphone connecté en wifi, même problème partout). J'ai testé un diagnostic sur la page du Manger OVH mais il ne me dit qu'il ne detecte aucun problèmes. Par contre dans le statistiques il détecte bien un ping plus grand de 'habitude (117ms en moyenne au lieu de 75ms que j'avais avant mais je n'ai pas trouvé de stats avec les paquets perdus.

Sur mes PCs ça donne:
C:\Users\Thomas>ping -t ovh.net
[...]
Réponse de 213.186.33.6*: octets=32 temps=114 ms TTL=57
Réponse de 213.186.33.6*: octets=32 temps=114 ms TTL=57
Réponse de 213.186.33.6*: octets=32 temps=116 ms TTL=57
Délai d'attente de la demande dépassé.
Réponse de 213.186.33.6*: octets=32 temps=115 ms TTL=57
Délai d'attente de la demande dépassé.

Statistiques Ping pour 213.186.33.6:
Paquets*: envoyés = 970, reçus = 871, perdus = 99 (perte 10%),
Durée approximative des boucles en millisecondes :
Minimum = 113ms, Maximum = 743ms, Moyenne = 116ms

C:\Users\Thomas>ping -t google.com
[...]
Statistiques Ping pour 216.58.211.110:
Paquets*: envoyés = 1012, reçus = 918, perdus = 94 (perte 9%),
Durée approximative des boucles en millisecondes :
Minimum = 110ms, Maximum = 526ms, Moyenne = 114ms

[thomas@samoth ~]$ ping ovh.net
[...]
--- ovh.net ping statistics ---
415 packets transmitted, 345 received, 16% packet loss, time 733748ms
rtt min/avg/max/mdev = 113.101/115.519/141.909/2.274 ms

[thomas@samoth ~]$ ping google.com
PING google.com (173.194.67.138) 56(84) bytes of data.
[...]
--- google.com ping statistics ---
472 packets transmitted, 402 received, 14% packet loss, time 824586ms
rtt min/avg/max/mdev = 110.048/116.692/690.777/43.232 ms

Est-ce que je suis le seul? :-/

@++
Thomas