OVH Community, votre nouvel espace communautaire.

Impossible de créer adresses mail sur hébergement OVH, arrivé à quelqu'un d'autre ?


yayella
25/06/2015, 15h27
Bonjour,

Il m'arrive exactement la même chose. Quelle est la solution??

Merci d'avance

JuGU
25/05/2015, 15h41
Bonjour Nazou,

Peux-tu me communiquer ton nic handle pour que je puisse consulter ton dossier s'il te plaît ?

Merci.

Nazou
21/05/2015, 16h13
Bonjour à toutes et à tous...

Je viens de souscrire un abonnement "Hébergement perso" sur OVH. Dès le départ j'ai eu un soucis pour créer des adresses mail, or l'urgence n'était pas pour le site mais pour les adresses mail, pour cause nous avons des cartes visites commandées.

Je voudrais juste savoir si c'est arrivé à quelqu'un d'autre et comment le problème a été résolu, pour insister avec le technicien qui me répond, car j'ai l'impression qu'il se fout un peu de moi....

Alors voilà ce qui se passe : Je me connecte, clic sur mon platforme, clic onglet "mail" et voici le message que j'obtiens :
"Une erreur s'est produite lors de la récupération des comptes : (This service does not exist)"

C'est le 4ème compte que j'ouvre et je gère sur OVH, je sais comment créer des mails et je n'ai jamais eu ce soucis.

Service technique OVH contacté, dans un premier temps, ne répond pas ma question, pourtant expliquée clairement, et m'envoie juste le tuto pour créer les mails.
>> Ils n'ont pas lu mon message ?

Je répète mes explications, en ajoutant une copie d'écran et en précisant que le problème survient au 2ème pas du fichu tuto.

Dans un 2ème message ils me conseillent de me connecter avec le bon nic-admin ^^ !
Comme si on pouvait se connecter sur un compte avec le nic-admin d'un autre compte....
De plus sur la copie d'écran qui expose le message en question on voit bien avec quel nic on est connecté.
>> Il n'ont pas regardé l'image ?

Bref, le problème vient d'eux. Normalement l'abonnement "hébergement perso" comprend la possibilité de créer 10 mails et il doit avoir un 11ème par défaut (postmaster@monnomdedomaine), or il n'y est pas non plus. J'ai comme une impression que lors de l'abonnement il y a eu un pépin et le kit mail n'a pas été intégré, ou activé. Et ça je n'y peux rien de mon côté.

Si vous êtes passé par là, ou si vous avez une idée, pourriez-vous me faire signe s'il vous plait ?

Merci beaucoup....