OVH Community, votre nouvel espace communautaire.

baisse de débit, limitation ?


Luigi_B
25/08/2015, 07h48
Bonjour.

Je viens de créer un ticket afin de regarder ensemble plus en détail le défaut rencontré.

Cordialement.

Luigi.B

dedpoulp
24/08/2015, 15h59
Bonjour,
Rien de tout cela a ma connaissance.
Cordialement

Luigi_B
24/08/2015, 09h56
Bonjour.

Actuellement depuis le reset de port, les variations sont toujours présentes mais moins importantes, rien dans le secteur qui pourrait expliquer ces perturbations ? (Travaux / chantier).

Cordialement.

Luigi.B

dedpoulp
22/08/2015, 16h25
J'en profite pour signaler une autre anomalie peut être liée aux variations de débit. Elle concerne le temps de disponibilité de la connexion. Jusqu'à il y a quelques mois, elle se mesurait en semaines. Actuellement elle ne se mesure plus qu'en heures. Par exemple au moment où j'écris la disponibilité de la connexion adsl est de 6h39 et la disponibilité internet de 20h37 (indications fournies par la modem).
Encore merci.

dedpoulp
20/08/2015, 09h39
Merci.
Cordialement.

Luigi_B
20/08/2015, 09h17
Bonjour.

Je constate en effet des variations importantes de débit, je viens d'effectuer une action au niveau du centrale (réinitialisation du port), je vais surveiller pour voir si cela se reproduit.

Cordialement.

Luigi.B

dedpoulp
20/08/2015, 00h41
Bonjour,
Après une période d'accalmie, j'ai à nouveau des problèmes de synchro aléatoire. Exemple il y a quelques minutes je bénéficiais d'une sychro autour de 18.000 kbps. Perte de connexion internet et au retour je me retrouve avec une synchro à 9.191 ! Même problème un peu plus tôt dans la journée. Je connais la solution : il suffit de redémarrer la modem pour revenir à 18.000. Sauf que si je le redémarre plusieurs fois, je me retrouve avec la DLM !! Une idée du problème ? Parce que c'est quand même un peu agaçant.
Merci

PierrYves L
21/05/2015, 08h49
Je vous en prie.

N'hésitez pas à revenir vers nous en cas de besoin.

Bien cordialement,
Pierre-Yves L.

dedpoulp
20/05/2015, 17h40
Merci.
Cordialement.

PierrYves L
20/05/2015, 13h03
Bonjour,

Merci de votre retour.

Nous avons la possibilité de désactiver cette fonction. Cependant, celle-ci peut se réactiver automatiquement si des pertes de synchronisation sont constatés.

Je vous inviterais à ce moment à revenir vers nous, afin que nous fassions le nécessaire.

Bien cordialement,
PierrYves L.

dedpoulp
19/05/2015, 19h55
J'avais effectivement eu à faire avec ce DLM lorsque j'étais chez cet opérateur, j'en avais demandé la suppression sans que cela nuise à ma connexion.
En tous cas, merci pour votre intervention et pour votre réactivité. Juste une dernière précision, ça risque de se reproduire ?

PierrYves L
19/05/2015, 11h42
Bonjour dedpoulp,

Je viens d'analyser votre accès et je constate effectivement une synchronisation à 14607 kbps.

Comme le supposait laurentm, il s'agit effectivement d'une bride (DLM) mise en place par l'opérateur historique. Cette DLM est activé de façon automatique afin de lisser votre synchronisation, afin de ne pas rencontré de pertes de synchronisation.

Cependant, je viens de supprimer l'activation de cette DLM. La prise en compte de cette demande est de 24h à 48h en règle générale. Je vous invieterais donc à patienter jusqu'à ce délai et de redémarrer votre modem ensuite. Le débit de synchronisation devrait être ainsi amélioré.

Je reste à votre disposition pour tout compléments d'informations.

Bien cordialement,
PierrYves L.

laurentm
19/05/2015, 09h37
ça ressemble à un problème sur la ligne qui force le modem à se synchroniser à un palier inférieur... mais pour diagnostiquer, cela va dépendre du bon vouloir des techniciens Orange. Pour moi cela a pris TROIS mois avec un abonnement adsl pro Orange !!!

dedpoulp
18/05/2015, 23h10
Bonjour,

Depuis plusieurs années, que ce soit chez Orange ou depuis 18 mois chez OVh, toutes les box synchronisaient chez moi entre 18.000 et 18.300 kbps. Depuis quelques semaines, sans raison particulière et sans avoir changé quoi que ce soit à mon installation, le débit de synchro est devenu aléatoire.

Le plus curieux est que depuis 48 heures, la synchro se fait systématiquement à 14.607 kbps. Pas à 14.606 ou à 14.608, non à 14.607 à chaque fois. S'agit-il d'une limitation ? Sinon comment expliquer ce chiffre trop immuable pour être du au hasard ? Pourquoi ais-je perdu 20% de débit quasiment du jour au lendemain ?

Mon identifiant ca211170

Merci
Cordialement.