OVH Community, votre nouvel espace communautaire.

L'envoi de mails via Thunderbird ne fonctionne plus


cavapulser
03/04/2015, 13h59
Bonjour,

Serveur : ssl0.ovh.net
Port : 465
Sécurité : SSL/TLS
Authentification : Mot de passe normal
Nom d'utilisateur : compte@mondomaine (remplacer par les bonnes valeurs)

Et bien choisir le bon SMTP (celui-là, car on peut en avoir plusieurs dans Thunderbird) dans le compte IMAP ;-)

stylo-plume
03/04/2015, 13h26
Bonjour,

Je suis nouvelle sur le forum. Merci donc d'être indulgents avec moi si que ne connais tous les us et coutumes de ce forum.

Depuis quelques jours, j'ai un problème avec ma messagerie Thunderbird (adresses associées à mon domaine, avec le SMTP ssl0.ovh.net) :
Je reçois certes mes mails comme d'habitude et j'arrive également à les ouvrir, mais je n'arrive plus à envoyer moi-même des mails. Pour préciser*: je parle de mails uniques, pas de listes de diffusion. Je l'ai essayé à plusieurs reprises pendant les derniers jours, mais à chaque fois je recevais le message suivant*:
«*Sending of message failed.
The message could not be sent because the connection to SMTP server ssl0.ovh.net timed out. Try again or contact your network administrator.*»


J'ai ensuite essayé les différentes configurations dans Account settings > Outgoing Server*:
Use Default Server
OVH-ssl.ovh.net (Default)
OVH-ssl.ovh.net
OVH-ssl.ovh.net
Mais le problème persiste.

D'ailleurs, j'arrive à envoyer des mails via le service roundcube.

Merci de m'aider.

Ingrid