OVH Community, votre nouvel espace communautaire.

Activer NAT-PMP ou UPnP (Accès à mon Mac)


Luigi_B
19/03/2015, 12h49
Je vous en prie.

Nous restons à votre disposition au besoin.

Cordialement.

Luigi.B

minimat
19/03/2015, 11h55
C'est clair et parfait, merci!

Luigi_B
19/03/2015, 11h42
Oublions toute la partie identifiant / mot de passe , il n'y en a pas à part quand vous activez la fonctionnalité de configuration du modem via votre espace client.

Si vous souhaitez la désactiver pour reprendre la main sur l'interface en local, suivez le chemin :

- Connectez-vous sur votre espace client Telecom (www.ovhtelecom.fr/espaceclient).
- Cliquez sur l'onglet "Configuration" puis ensuite sur "xDSL"
- Cliquez ensuite sur "Configuration du modem" et " Activer / désactiver la configuration du modem"

Cochez la case pour désactiver la fonctionnalité, le modem va redémarrer et reprendre sa configuration initiale. (Les configurations effectuées via votre espace client seront perdues).

Ensuite, connectez-vous sur l'interface de votre modem, aucun identifiant et mot de passe vous sera demandé, suivez le chemin dans l'interface donné dans la première réponse du sujet.

(Rappel)

-Boite à outils
-Partage de contenu
-Configurer
-Cocher 'Activer le protocole UPnP'
-Valider

Cordialement.

Luigi.B

minimat
19/03/2015, 11h32
En effet je ne comprends pas tout, mais si vous m'indiquez quoi désactiver, puis quels identifiants utiliser, je devrais m'en sortir.

Luigi_B
19/03/2015, 11h25
Il y a eu une petite confusion, les identifiants dont il était question sont les identifiants nécessaires pour la connexion de votre modem dans le cadre d'une connexion PPPoE (Ces identifiants sont surtout nécessaires si vous mettez en place votre propre routeur car ils établissent votre session de connexion au niveau du central) et non les identifiants d'accès en local au modem.

Sachant que dans le cadre d'un accès raccordé à un équipement OVH, la connexion se fait sur un mode IPoE donc sans authentification requise, vous n'avez donc jamais reçu ces identifiants vu qu'ils n'existent pas.

Cette fonctionnalité de configuration du modem verrouille par un mot de passe aléatoire et nous n'avons pas de visibilité sur celui-ci.

Il n'est pas encore possible de vérifier si cette configuration est activée via cette fonctionnalité, cependant, je fais remonter en interne votre remarque.

Pour le moment, seule la désactivation de cette fonctionnalité vous permettra d'accéder au routeur pour vérifier l'UPnP.

Cordialement.

Luigi.B

minimat
19/03/2015, 11h12
Bonjour,
Et par l'espace client je ne peux pas simplement vérifier que ces fonctionnalités (que je n'ai probablement jamais désactivées) sont bien toujours activées?
... Sachant que j'apprécierais de recevoir mes identifiants comme proposé par PierrYves L, c'est pour ça que j'ai indiqué mon identifiant.

Luigi_B
19/03/2015, 11h07
Bonjour.

L'UPnP est toujours activée par défaut sur le modem.

Vous avez activé la configuration du modem via l'espace client, quand cette fonctionnalité est activée, l'interface du modem se verrouille et il est impossible d'y accéder.

Il faudrait donc, si vous souhaitez vérifier cette configuration, obligatoirement désactiver la configuration du modem via votre espace client afin que l'interface se déverrouille.

Par défaut, quand cette fonctionnalité n'est pas activée, vous accédez directement à l'interface du modem sans devoir taper un mot de passe.

Cordialement.

Luigi.B

minimat
19/03/2015, 10h52
Citation Envoyé par PierrYves L
la procédure fournie sur une précédente réponse.
Je veux bien que vous m'indiquiez cette réponse...

PierrYves L
19/03/2015, 10h43
Dans ce cas, je vous invite à vérifier si le service UPnP est bien activé en suivant la procédure fournie sur une précédente réponse. La fonction NAT de notre modem est activé par défaut.

Bien cordialement,
PierrYves L

minimat
19/03/2015, 10h35
Tout ça ne change donc rien à mon problème. Voici le message en entier:

La fonction Accès à mon Mac risque d'être lente car le protocole de mappage de réseau NAT (NAT-PMP) ou Universal Plug and Play (UPnp-P) est désactivé sur votre routeur.

PierrYves L
19/03/2015, 10h20
Je vous remercie.

Votre accès est raccordé sur un NRA dégroupé par OVH, le mode authentification ne se fait donc pas via un identifiant/mdp (protocole PPPoE), mais par "cloisonnement" (Protocle IPoE). Il n'est donc pas nécessaire de configurer votre routeur, l'authentification se fait automatiquement.

Je reste à votre disposition pour tout complément d'informations.

Bien cordialement,
PierrYves L

minimat
19/03/2015, 10h12
Entendu: SM97364-OVH

Merci.

PierrYves L
19/03/2015, 10h09
Je vous en prie.

Les identifiants de connexion sont fournies par mail lors de l'activation du service. Je peux vous les retourner par mail si besoin. Pouvez-vous me communiquer votre identifiant client OVH pour cela?


Bien cordialement,
PierrYves L

minimat
19/03/2015, 09h54
Bonjour et merci pour votre réponse. Où mes identifiants d'accès à l'interface MediaAccess TG788vn v2 sont-ils indiqués?

PierrYves L
19/03/2015, 09h50
Bonjour,

Notre modem Technicolor prend bien en charge le protocole UPnP. Pour activer celui-ci, je vous invite à vous connecter sur l'interface web du modem depuis un navigateur Internet, en renseignant l'adresse IP 192.168.1.254 (par défaut), dans la barre d'adresse. Vous devez ensuite cliquer sur:

-Boite à outils
-Partage de contenu
-Configurer
-Cocher 'Activer le protocole UPnP'
-Valider

Bien cordialement,
PierrYves L

minimat
19/03/2015, 09h10
Bonjour à tous,
Je souhaite activer la fonction d'accès à mon Mac, qui nécessite l'activation deux l'un de ces deux protocoles.
Pourriez-vous m'indiquer comment procéder? Je ne les vois pas dans les différentes options de configuration sur l'espace client/configuration/adsl.
Merci d'avance!