OVH Community, votre nouvel espace communautaire.

Déménagement de ligne et reset du modem


Luigi_B
17/03/2015, 11h05
Bonjour.

Vous pouvez retrouver la discussion en passant par ce lien = www.ovh.com/managerv3/home.pl

Afin d'accéder directement à l’accueil de l'ancien manager, ensuite cliquez sur "Support" et "Contacter l'assistance technique".

Je viens de vous renvoyer un mail concernant votre accès.

Cordialement.

Luigi.B

milouse
17/03/2015, 10h48
Moui par contre je n'ai pas retrouvé le ticket support que vous aviez ouvert (il n'apparaît pas dans mon manager et j'ai supprimé le mail :s) Mais vous pouvez également le fermer. Bonne journée

PierrYves L
17/03/2015, 08h00
Très bien, c'est noté.

Je vous remercie pour votre retour.

Bonne continuation chez OVH !

Bien cordialement,
PierrYves L

milouse
16/03/2015, 22h02
C'est bon j'ai internet \o/

Le souci provenait de la prise, après changement pour une autre prise, tout s'est bien passé. Fuuuu celle qui fonctionne est mal placée. Je vais être bon pour tester le coup du condo dans la première prise des fois que. En tout cas merci à tous, sujet clos

PierrYves L
16/03/2015, 13h15
La réinitialisation de votre modem peut corriger le défaut constaté. Cependant, cela n'est pas garantie.

Vous êtes en dégroupage total sur votre accès, le fait de brancher un téléphone sur la prise téléphonique ne permettra pas de vérifier votre ligne. Vous pouvez cependant effectuer les tests ci-dessous:

-Test avec un autre filtre
-Test avec un autre câble RJ11
-Test sur autre prise France Télécom

Si le voyant 'Broadband' est toujours clignotant ou éteint suite à ces tests, nous devrons ouvrir un ticket incident pour corriger le défaut.

Bien cordialement,
PierrYves L

milouse
16/03/2015, 12h32
Arf... je ne serai pas devant mon modem avant ce soir...

Cependant, pour être sûr : même une fois le reset matériel effectué cette synchronisation est sensée se faire ? Y-a-t-il un autre moyen de vérifier ma ligne (brancher un téléphone... ?) ?

Luigi_B
16/03/2015, 11h06
Bonjour.

Je viens de vérifier votre accès.

Lors de mes vérifications, je n'ai pas constaté de synchronisation (voyant "Broadband" au clignotant), si c'est le cas, la connexion ne peut s'établir.

Pourriez-vous me confirmer ces symptômes sur les voyants du modem?

Cordialement.

Luigi.B

milouse
16/03/2015, 10h34
Bonjour PierrYves L

Je vais le faire dans l'ordre

- hier soir j'ai tenté de me connecter sur le modem avec Administrator: --> connexion refusée
- du coup j'ai fait un reset hard (bouton tête d'épingle) du modem, ce qui m'a permis d'acceder de nouveau à l'interface de technicolor. Mais effectivement une config nue. J'ai tenté de le configurer avec les informations envoyées par OVH mais sans succès. Pour ce faire j'ai lancé l'assistant de configuration du modem, choisi le mode «*routeur*» et entré mon identifiant/pass de ligne, mais le modem me disait qu'il n'arrivait pas à se connecter. En désespoir de cause je l'ai réeteint.

Bref, de ce que je comprend, en faisant un reset hard j'ai du perdre les configs préchargées par OVH, du coup j'imagine que ça va être encore plus dur maintenant pour le resynchroniser :s PierrYves L je t'envoie mon identifiant OVH par MP. Est-il possible à ton avis que vous m'envoyiez par mail une config correcte que je puisse charger sur le modem via l'option de restauration de config ?

Merci d'avance pour toutes les réponses (ici, mp ou mail d'ailleurs...)

PierrYves L
16/03/2015, 08h36
Bonjour milouse,

Si le modem est configuré à partir de l’espace client, il récupérera la configuration mise en place sur celui-ci suite à une réinitialisation.

Si cela n'est pas le cas, il est possible qu'un défaut soit présent sur la ligne ou que la procédure de déménagement ne soit pas finalisé.

Pouvez-vous me communiquer votre identifiant client OVH pour que je vérifie cela?

Merci d'avance pour votre retour.

Bien cordialement,
PierrYves L

Gaston_Phone
15/03/2015, 16h16
As-tu tes nouveaux identifiants de connexion ?

milouse
15/03/2015, 16h13
Ok, merci pour l'info. Mais objectivement, sachant que le but de la manœuvre est de modifier ces identifiants de connexion, est-ce que ça ne vaut pas le coup que je fasse le reset hard, puis que j'aille placer les bons identifiants de connexion ?

Gaston_Phone
15/03/2015, 14h51
C'est bien Administrator: qui est indiqué dans la doc du Speedtouch_716 (qui ressemble fortement au modem de OVH).

Le problème est que si tu effectues un RESET hard, tu vas perdre les identifiants de connexion.

- - - Mise à jour - - -

Je parle ici du RESET hard avec un trombone dans le trou sur la face arrière du modem pendant plus de 10 secondes.

milouse
15/03/2015, 14h36
Yep.

Je ne l'ai pas marqué dans mon message (mais j'ai failli, comme quoi j'aurai dû xD) car le comportement était tel qu'attendu : OVH est clair là dessus, lorsque l'on passe son modem en mode « gestion depuis le manager » il n'est plus possible d'accéder à l'interface du modem. Là où avant j'accédais directement aux différent menus de paramétrage (plein de javascript au passage, c'est une horreur cette interface), je tombe directement sur une page de login. J'ai essayé admin:admin, admin: sans succès.

J'avoue ne pas avoir essayé admin: ou Administrator: (tel que décrit dans la procédure de reset via telnet). Vous pensez que ça suffirait ?

Gaston_Phone
15/03/2015, 14h16
As-tu essayé d'aller voir à l'adresse http://192.168.1.254/ pour l'administration de ton modem ?

milouse
15/03/2015, 13h38
Bonjour,

Dans le cadre de mon déménagement, j'ai effectué une procédure de déménagement de mon abonnement ADSL depuis le manager. La procédure est a priori terminée, mais je suis tombé sur une petite tuile.

Il y a quelques temps, pour différentes raisons j'avais activé la gestion de mon modem technicolor (celui envoyé par OVH lors de mon abonnement il y a un an) depuis le manager. Le souci est que dans cette configuration, je perds la main sur l'interface web dudit modem. Hors, mon déménagement ayant provoqué des changements de configs, le fait de le rebrancher au mur n'a rien donné.

Questions :

  • un simple reset materiel (avec une épingle) sur le modem suffira-t-il à le resynchroniser avec OVH ?
  • Même question mais avec une commande telnet ?
  • une fois le reset effectué, j'aurai de nouveau accès à l'interface web du modem ? Je pourrai donc entrer les paramètres de ligne ADSL qu'OVH m'a envoyé par mail ? Ou le reset entraîne une resynchro qui fait que tout fonctionnera directement ?
  • Enfin, le mail contenant les infos de la ligne ADSL était le même que pour mon abonnement initial, c'est à dire qu'il évoquait l'envoi d'un modem. On est bien d'accord que c'est un bug ou OVH m'envoie un second modem ? Et dans ce cas, que dois-je faire du premier ?


Merci beaucoup pour toute vos lumières Pour la prochaine fois je noterai de désactiver la gestion du modem depuis le manager AVANT de lancer la procédure de déménagement. J'avoue que cela m'était sorti de la tête. Au passage, si des gens d'OVH voient ce message, il pourrait être intéressant de mettre un warning à ce propos au cours de la procédure de déménagement pour ne pas se retrouver enfermé dehors à l'issue de la config.

Bonne après-midi