OVH Community, votre nouvel espace communautaire.

Configuration nom de domaine sur sous domaine


accerr
09/03/2015, 17h55
J'ai refait la manip et cela fonctionne maintenant. Merci

JuGU
06/03/2015, 14h54
Je vais revenir vers toi par mail via le support pour te demander plus de détails. tu peux effacer les domaines de ton post si tu veux.

accerr
06/03/2015, 10h07
Un pti up'

accerr
05/03/2015, 16h17
Bonjour et merci Julien.

J'ai bien déclarer www.boutique.permispratique.com en multidomaines sur www.permis.accerr.fr.

Mais bizarement je ne le retrouve pas dans mes multidomaines, alors que les adresses de pointage sont bonnes.

Je me suis servi du guide pour le faire mais je dois avouer que je suis super débutant en hébergement...

Rudy

JuGU
05/03/2015, 16h06
Bonjour et bienvenue dans la communauté Rudy !

Sans avoir les domaines exacts, je ne peux que spéculer. Il te faudra certainement déclarer www.boutique.sondomaine.com en multidomaine sur www.permis.mondomaine.fr

Pour plus de détail, tu peux consulter notre guide depuis ce lien : http://www.ovh.com/fr/g1332.mise-en-place-multidomaine

accerr
05/03/2015, 15h51
Bonjour à tous,

C'est mon premier post sur forum.OVH, j'espère ne pas faire de boulette.

J'ai une boutique dont le nom est www.permis.mondomaine.fr L'adresse me sert uniquement pour l’hébergement.

Je dois récupéré comme nom de domaine (www.boutique.sondomaine.com) celui d'un de mes partenaires. Ce dernier à fait les pointages suivant :

213.186.33.17 ; 2001:41d0:1:1b00:213:186:33:17 et oTw5Mu3QFRlC9ATpKMl8Tw pour le TXT.

Le pointage correspond bien à mon sous-domaine.

Le problème est que quand on tape l'adresse, (www.boutique.sondomaine.com), on arrive sur la page qui nous dit que le site n'est pas installé.

Je comprends pas le problème que j'ai. Quelqu'un pourrait il m'aider ?

Cdt,

Rudy