OVH Community, votre nouvel espace communautaire.

erreur : attacher un domaine à mon hébergement web


28maps
13/02/2015, 22h21
Effectivement, la manipulation est à faire via l'ancien espace client dans le menu "Mutualisé" onglet "Hébergement" puis "Multidomaine".

En espérant que ce post pourra aider ceux qui rencontrent le même problème.

Jimbo214
13/02/2015, 10h11
Point important pour ceux qui liront ce feed et qui auront le même pb : c'est malheureusement le manager V6 qui ne fonctionne pas encore pour ce genre de manip. La même opération à partir du manager V3, et ça marche nickel ou presque !

C'est beau le marketing, je me souviens encore du cinema d'Octave au Summit de Paris qui fait venir un mec sur scène pour appuyer sur un buzzer et lancer officiellement l'arrêt prochaine du manager V3 ;-))) Et bien, moi je dis que c'est pas demain la veille... Y a un paquet de trusc que le manager V6 ne sait pas encore faire...

Jimbo214
13/02/2015, 09h49
Bonjour,

J'ai le même problème, mais sur un hébergement pro2014.
Pourriez-vous partager la résolution du problème, svp ?

En vous remerciant par avance,

Jimbo

28maps
11/02/2015, 11h33
J'ai répondu.

Gaston_Phone
11/02/2015, 11h23
Je viens de mettre un message sur ton profil.

28maps
11/02/2015, 11h10
Bonjour Gaston,

J'ai un hébergement web perso (sur lequel il y a déjà un nom de domaine mais auquel, je veux en ajouter un autre) si je n'ai pas le choix, je supprimerai le premier nom de domaine. Normalement on peut en avoir 5.
Je ne comprends pas très bien quelles informations vous cherchez avec la seconde question. J'ai sélectionné mon hébergement, cliqué sur le nom de domaine que je souhaitais ajouter, j'ai eu le message "la configuration est correcte" mais au lieu du message vert du tutoriel, c'est un message écrit en rouge celui de mon premier post qui est apparu. Pour le reste, je n'ai rien changé dans le manager v3, c'est donc les paramètres par défaut qui sont en place. Si je n'ai pas bien répondu à votre question, n'hésitez pas à la reformuler.

Aurélie

Gaston_Phone
10/02/2015, 20h33
Quel hébergement as-tu ?
Qu'as-tu déclaré dans le manager v3 ?

28maps
10/02/2015, 20h07
Bonjour,

Je souhaite attacher un nouveau nom de domaine (acheté sur ovh) à mon hébergement, j'ai suivi les étapes de ce tutoriel (https://www.ovh.com/fr/g1332.mise-en-place-multidomaine), par contre après avoir validé mon action, ce message apparaît : "Une erreur est survenue lors de l'ajout du ou des domaines à votre hébergement mutualisé. (No hostingIp or hostingIpv6 defined, cannot create A fields)" dans un encadré rouge (au lieu de celui-ci : L'ajout du ou des domaines à votre hébergement mutualisé va être effectué).

Quelqu'un a une solution?

Cordialement,
Aurélie