OVH Community, votre nouvel espace communautaire.

vm KO, inaccessible


nicis
08/02/2015, 15h14
merci pour la réponse, je vais voir

M@tsumot0
08/02/2015, 14h01
Si tu check sur les autre topic, oui pas mal du moins ceux qui se déclare.
Personnellement je conseillerai plus personne d'utiliser cette gamme pour de l'utilisation perso et encore moins pour de la prod
Temps qu'a faire de la bonne pub passer sur la gamme runabove c'est le jour et la nuit

nicis
08/02/2015, 13h21
c'est reparti.
je suis plutôt dubitatif sur les incidents et les délais de reconstruction de la vm(> 6h)
d'autre ont eu des problèmes similaires avec leurs environnements ?

nicis
07/02/2015, 20h10
bon, la vm est repartie mais impossible de me connecter. le mot de passe du compte est incorrect
sachant que j'avais change le mot de passe, le fait d'avoir réinitialisée la vm fait que le mot de passe que j'ai reçu lors de la création initiale sera le même ou un nouveau sera généré et me sera fourni aujourd'hui ou lundi ?

nicis
07/02/2015, 18h42
mon environnement vps (vm sous Windows 2008 R2) est devenu inaccessible aujourd'hui.
ping ne répond pas, access ssh ou ts impossible

première étape : redémarrage de la vm
-> KO, change rien
j'ai fait un ticket d'incident mais depuis 3h, aucune réponse. a quoi sert les tickets d'incident ? quelqu'un les traite le week-end ?

seconde étape : réinstallation de la vm , meme si je perd tout, c'est pas grave j'ai mon backup des fichiers installés
-> KO ,
vers 87%, ca s'est plante et a généré une erreur (laquelle ? on sais pas, rien n'est precise. a noter qu' ce moment (les 87%), le ping a remarche pendant quelques instants


quelqu'un a t il eu les même déboires ?